<!DOCTYPE html>
<html id="XF" lang="en-GB" dir="LTR"
	data-app="public"
	data-template="thread_view"
	data-container-key="node-86"
	data-content-key="thread-273712"
	data-logged-in="false"
	data-cookie-prefix="xf_"
	data-csrf="1579646887,df50beab1b94bfbb08f5dab1d3b27b06"
	class="XenBase ForumStyleClassic logged-out has-no-js template-thread_view"
	>
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">

	
	
	

	
	<title>Louth County Council pass Motion calling on Irish Government to recognise and address Parental Alienation | Politics.ie</title>

<link rel="dns-prefetch" href="//www.google.com">
	

	
		
		<meta name="description" content="Louth County Council pass Motion calling on Irish Government to recognise and address Parental Alienation will Election Candidates follow suit and raise..." />
		<meta property="og:description" content="Louth County Council pass Motion calling on Irish Government to recognise and address Parental Alienation will Election Candidates follow suit and raise this child abuse and coercive control issue?" />
		<meta property="twitter:description" content="Louth County Council pass Motion calling on Irish Government to recognise and address Parental Alienation will Election Candidates follow suit and raise this child abuse and coercive control issue?" />
	
	
		<meta property="og:url" content="https://politics.ie/threads/louth-county-council-pass-motion-calling-on-irish-government-to-recognise-and-address-parental-alienation.273712/" />
	
		<link rel="canonical" href="https://politics.ie/threads/louth-county-council-pass-motion-calling-on-irish-government-to-recognise-and-address-parental-alienation.273712/" />
	

	
		
	
	
	<meta property="og:site_name" content="Politics.ie" />


	
	
		
	
	
	<meta property="og:type" content="website" />


	
	
		
	
	
	
		<meta property="og:title" content="Louth County Council pass Motion calling on Irish Government to recognise and address Parental Alienation" />
		<meta property="twitter:title" content="Louth County Council pass Motion calling on Irish Government to..." />
	


	
	
	
	

	
		<meta name="theme-color" content="#006c2b" />
	
	
	

	
	

	
	<link rel="preload" href="/styles/fonts/fa/fa-light-300.woff2" as="font" type="font/woff2" crossorigin="anonymous" />


	<link rel="preload" href="/styles/fonts/fa/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous" />


<link rel="preload" href="/styles/fonts/fa/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous" />

	<link rel="stylesheet" href="/css.php?css=public%3Anormalize.css%2Cpublic%3Acore.less%2Cpublic%3Aapp.less&amp;s=3&amp;l=2&amp;d=1579384232&amp;k=0d04088f8f65a77794f365c36ee6a9faf73a0c3e" />

	<link rel="stylesheet" href="/css.php?css=public%3Amessage.less%2Cpublic%3Anotices.less%2Cpublic%3Arellect_favicon.less%2Cpublic%3Ashare_controls.less%2Cpublic%3Aextra.less&amp;s=3&amp;l=2&amp;d=1579384232&amp;k=9825c24ed1e7104bde93140085cf7a69abfa7701" />

	
		<script src="/js/xf/preamble.min.js?_v=97e08b8a"></script>
	


	
	
	
	
	
<!-- Google Adsense -->	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8645495877689785",
          enable_page_level_ads: true
     });
</script>
<!-- end Google Adsense -->	
	










<script class="js-klEditorTemplates" type="application/json">
	false
</script>
</head>
<body data-template="thread_view">

<div class="p-pageWrapper" id="top">
<div class="p-pageWrapper--helper"></div>

	
<div class="xb-page-wrapper xb-canvas-menuActive">
	
	
		
	<div class="xb-page-wrapper--helper"></div>
	
	
	
<header class="p-header" id="header">
	<div class="p-header-inner">
		<div class="p-header-content">

			<div class="p-header-logo p-header-logo--textlogo">
				<a href="/">
					
					
							
							Politics.ie
							
					
				</a>
			</div>

			
			
			
			
			
			
			
		</div>
	</div>
</header>

		

<div class="xb-content-wrapper">
	<div class="navigation-helper">
		
	</div>

	
	




	<div class="p-navSticky p-navSticky--all" data-xf-init="sticky-header">
		
	<div class="p-nav--wrapper">
	<nav class="p-nav">
		<div class="p-nav-inner">
			<a class="p-nav-menuTrigger" data-xf-click="off-canvas" data-menu=".js-headerOffCanvasMenu" role="button" tabindex="0">
				<i aria-hidden="true"></i>
				<span class="p-nav-menuText">Menu</span>
			</a>

		
			<div class="p-nav-smallLogo textLogo">
				<a href="/">
					
							
							Politics.ie
							
					
				</a>
			</div>


			<div class="p-nav-scroller hScroller" data-xf-init="h-scroller" data-auto-scroll=".p-navEl.is-selected">
				<div class="hScroller-scroll">
					<ul class="p-nav-list js-offCanvasNavSource">
					
						<li class="navhome">
							
	<div class="p-navEl " >
		

			
	
	<a href="https://politics.ie/whats-new/"
		class="p-navEl-link "
		
		data-xf-key="1"
		data-nav-id="home">Home</a>


			

		
		
	</div>

						</li>
					
						<li class="navforums">
							
	<div class="p-navEl is-selected" data-has-children="true">
		

			
	
	<a href="/"
		class="p-navEl-link p-navEl-link--splitMenu "
		
		
		data-nav-id="forums">Forums</a>


			<a data-xf-key="2"
				data-xf-click="menu"
				data-menu-pos-ref="< .p-navEl"
				class="p-navEl-splitTrigger"
				role="button"
				tabindex="0"
				aria-label="Toggle expanded"
				aria-expanded="false"
				aria-haspopup="true"></a>

		
		
			<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
				<div class="menu-content">
					
						
	
	
	<a href="/whats-new/posts/"
		class="menu-linkRow u-indentDepth0 js-offCanvasCopy "
		
		
		data-nav-id="newPosts">New posts</a>

	

					
						
	
	
	<a href="/search/?type=post"
		class="menu-linkRow u-indentDepth0 js-offCanvasCopy "
		
		
		data-nav-id="searchForums">Search forums</a>

	

					
				</div>
			</div>
		
	</div>

						</li>
					
						<li class="navforum_rules">
							
	<div class="p-navEl " >
		

			
	
	<a href="https://politics.ie/threads/forum-rules-2019.271299/"
		class="p-navEl-link "
		
		data-xf-key="3"
		data-nav-id="forum_rules">Forum Rules</a>


			

		
		
	</div>

						</li>
					
						<li class="navnew_posts">
							
	<div class="p-navEl " >
		

			
	
	<a href="/whats-new/posts/"
		class="p-navEl-link "
		
		data-xf-key="4"
		data-nav-id="new_posts">New Posts</a>


			

		
		
	</div>

						</li>
					
						<li class="navrecent_posts">
							
	<div class="p-navEl " >
		

			
	
	<a href="/whats-new/posts/?skip=true"
		class="p-navEl-link "
		
		data-xf-key="5"
		data-nav-id="recent_posts">Recent Posts</a>


			

		
		
	</div>

						</li>
					
					</ul>
				</div>
			</div>
			
			
			<div class="p-nav-opposite">
				<div class="p-navgroup p-account p-navgroup--guest">
					
						<a href="/login/" class="p-navgroup-link p-navgroup-link--textual p-navgroup-link--logIn"
							data-xf-click="overlay" data-follow-redirects="on">
							<span class="p-navgroup-linkText">Log in</span>
						</a>
						
							
<a href="/register/" class="p-navgroup-link p-navgroup-link--textual p-navgroup-link--register"
								data-xf-click="overlay" data-follow-redirects="on">
								<span class="p-navgroup-linkText">Register</span>
							</a>

						
					
					
					
				</div>

				<div class="p-navgroup p-discovery">
					<a href="/whats-new/"
						class="p-navgroup-link p-navgroup-link--iconic p-navgroup-link--whatsnew"
						aria-label="What&#039;s new"
						title="What&#039;s new">
						<i aria-hidden="true"></i>
						<span class="p-navgroup-linkText">What's new</span>
					</a>
					
					
						<a href="/search/"
							class="p-navgroup-link p-navgroup-link--iconic p-navgroup-link--search"
							data-xf-click="menu"
							data-xf-key="/"
							aria-label="Search"
							aria-expanded="false"
							aria-haspopup="true"
							title="Search">
							<i aria-hidden="true"></i>
							<span class="p-navgroup-linkText">Search</span>
						</a>
						<div class="menu menu--structural menu--wide" data-menu="menu" aria-hidden="true">
							<form action="/search/search" method="post"
								class="menu-content"
								data-xf-init="quick-search">

								<h3 class="menu-header">Search</h3>
								
								<div class="menu-row">
									
										<div class="inputGroup inputGroup--joined">
											<input type="text" class="input" name="keywords" placeholder="Search..." aria-label="Search" data-menu-autofocus="true" />
											
			<select name="constraints" class="js-quickSearch-constraint input" aria-label="Search within">
				<option value="">Everywhere</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;}">Threads</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;,&quot;c&quot;:{&quot;nodes&quot;:[86],&quot;child_nodes&quot;:1}}">This forum</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;,&quot;c&quot;:{&quot;thread&quot;:273712}}">This thread</option>

			</select>
		
										</div>
										
								</div>

								
								<div class="menu-row">
									<label class="iconic"><input type="checkbox"  name="c[title_only]" value="1" /><i aria-hidden="true"></i><span class="iconic-label">Search titles only</span></label>

								</div>
								
								<div class="menu-row">
									<div class="inputGroup">
										<span class="inputGroup-text" id="ctrl_search_menu_by_member">By:</span>
										<input type="text" class="input" name="c[users]" data-xf-init="auto-complete" placeholder="Member" aria-labelledby="ctrl_search_menu_by_member" />
									</div>
								</div>
								<div class="menu-footer">
									<span class="menu-footer-controls">
										<button type="submit" class="button--primary button button--icon button--icon--search"><span class="button-text">Search</span></button>
										<a href="/search/" class="button"><span class="button-text">Advanced search...</span></a>
									</span>
								</div>

								<input type="hidden" name="_xfToken" value="1579646887,df50beab1b94bfbb08f5dab1d3b27b06" />
							</form>
						</div>
					
					
				</div>
			</div>
			

		</div>
	</nav>
	</div>

		
	
		<div class="p-sectionLinks">
			<div class="p-sectionLinks-inner hScroller" data-xf-init="h-scroller">
				<div class="hScroller-scroll">
					<ul class="p-sectionLinks-list">
					
						<li>
							
	<div class="p-navEl " >
		

			
	
	<a href="/whats-new/posts/"
		class="p-navEl-link "
		
		data-xf-key="alt+1"
		data-nav-id="newPosts">New posts</a>


			

		
		
	</div>

						</li>
					
						<li>
							
	<div class="p-navEl " >
		

			
	
	<a href="/search/?type=post"
		class="p-navEl-link "
		
		data-xf-key="alt+2"
		data-nav-id="searchForums">Search forums</a>


			

		
		
	</div>

						</li>
					
					</ul>
				</div>
			</div>
		</div>
	

	</div>


<div class="offCanvasMenu offCanvasMenu--nav js-headerOffCanvasMenu" data-menu="menu" aria-hidden="true" data-ocm-builder="navigation">
	<div class="offCanvasMenu-backdrop" data-menu-close="true"></div>
	<div class="offCanvasMenu-content">
		<div class="offCanvasMenu-header">
			Menu
			<a class="offCanvasMenu-closer" data-menu-close="true" role="button" tabindex="0" aria-label="Close"></a>
		</div>
		
			<div class="p-offCanvasRegisterLink">
				<div class="offCanvasMenu-linkHolder">
					<a href="/login/" class="offCanvasMenu-link" data-xf-click="overlay" data-menu-close="true">
						Log in
					</a>
				</div>
				<hr class="offCanvasMenu-separator" />
				
					<div class="offCanvasMenu-linkHolder">
						
<a href="/register/" class="offCanvasMenu-link" data-xf-click="overlay" data-menu-close="true">
							Register
						</a>

					</div>
					<hr class="offCanvasMenu-separator" />
				
			</div>
		
		<div class="js-offCanvasNavTarget"></div>
	</div>
</div>

	
	
	
		
	
	
<div class="p-body">
	<div class="p-body-inner">
		
		
		<!--XF:EXTRA_OUTPUT-->

		

		

		
		
	
		<div class="p-breadcrumbs--parent">
		<ul class="p-breadcrumbs"
			itemscope itemtype="https://schema.org/BreadcrumbList">
		
			

			
			
				
				
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="/" itemprop="item">
			<span itemprop="name">Forums</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>

			

			
			
				
				
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="/categories/regional-discussion.155/" itemprop="item">
			<span itemprop="name">Regional Discussion</span>
		</a>
		<meta itemprop="position" content="2" />
	</li>

			
				
				
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="/forums/leinster.18/" itemprop="item">
			<span itemprop="name">Leinster</span>
		</a>
		<meta itemprop="position" content="3" />
	</li>

			
				
				
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="/forums/louth.86/" itemprop="item">
			<span itemprop="name">Louth</span>
		</a>
		<meta itemprop="position" content="4" />
	</li>

			

		
		</ul>
		
		</div>
	

		

	
	<div>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- v2_Leaderboard -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:728px;height:90px"
	     data-ad-client="ca-pub-8645495877689785"
	     data-ad-slot="7586910162"
	     data-full-width-responsive="true"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<br />
	</div>



		
	<noscript><div class="blockMessage blockMessage--important blockMessage--iconic u-noJsOnly">JavaScript is disabled. For a better experience, please enable JavaScript in your browser before proceeding.</div></noscript>

		
	<!--[if lt IE 9]><div class="blockMessage blockMessage&#45;&#45;important blockMessage&#45;&#45;iconic">You are using an out of date browser. It  may not display this or other websites correctly.<br />You should upgrade or use an <a href="https://www.google.com/chrome/browser/" target="_blank">alternative browser</a>.</div><![endif]-->


		
			<div class="p-body-header">
			
				
					<div class="p-title ">
					
						
							
								<h1 class="p-title-value">Louth County Council pass Motion calling on Irish Government to recognise and address Parental Alienation</h1>
							
						
										
					
					</div>
				

				
					<div class="p-description">
	<ul class="listInline listInline--bullet">
		<li>
			<i class="fa--xf fal fa-user" aria-hidden="true" title="Thread starter"></i>
			<span class="u-srOnly">Thread starter</span>

			<a href="/members/poldonegal.27034/" class="username  u-concealed" dir="auto" data-user-id="27034" data-xf-init="member-tooltip">PolDonegal</a>
		</li>
		<li>
			<i class="fa--xf fal fa-clock" aria-hidden="true" title="Start date"></i>
			<span class="u-srOnly">Start date</span>

			<a href="/threads/louth-county-council-pass-motion-calling-on-irish-government-to-recognise-and-address-parental-alienation.273712/" class="u-concealed"><time  class="u-dt" dir="auto" datetime="2020-01-21T22:36:18+0000" data-time="1579646178" data-date-string="Jan 21, 2020" data-time-string="10:36 PM" title="Jan 21, 2020 at 10:36 PM">11 minutes ago</time></a>
		</li>
		
	</ul>
</div>
				
			
			</div>
		

		<div class="p-body-main p-body-main--withSidebar  xb-sidebar-default">
			
			
			
			
			<div class="p-body-content">
				
				
								
				
				<div class="p-body-pageContent">









	
	
	
		
	
	
	


	
	
	
		
	
	
	


	
	
		
	
	
	


	
	









	

	
		
	







	






<div class="block block--messages" data-xf-init="" data-type="post" data-href="/inline-mod/">

	
	


	<div class="block-outer"></div>

	<div class="block-outer js-threadStatusField"></div>

	<div class="block-container lbContainer"
		data-xf-init="lightbox select-to-quote"
		data-message-selector=".js-post"
		data-lb-id="thread-273712"
		data-lb-universal="0">

		<div class="block-body js-replyNewMessageContainer">
			
				
					

	
	
	<article class="message message--post js-post js-inlineModContainer  "
		data-author="PolDonegal"
		data-content="post-12829409"
		id="js-post-12829409">

		<span class="u-anchorTarget" id="post-12829409"></span>

		
		
		<div class="message-inner">
			<div class="message-cell message-cell--user">
				

	<section itemscope itemtype="https://schema.org/Person" class="message-user">
		<div class="message-avatar message-avatar--online">
			<div class="message-avatar-wrapper">
				
					<a href="/members/poldonegal.27034/" class="avatar avatar--m" data-user-id="27034" data-xf-init="member-tooltip">
			<img src="/data/avatars/m/27/27034.jpg?1578444061" srcset="/data/avatars/l/27/27034.jpg?1578444061 2x" alt="PolDonegal" class="avatar-u27034-m" itemprop="image" /> 
		</a>
				
				
					<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
				
			</div>
		</div>
		<div class="message-userDetails">
			<h4 class="message-name"><a href="/members/poldonegal.27034/" class="username " dir="auto" data-user-id="27034" data-xf-init="member-tooltip" itemprop="name">PolDonegal</a></h4>
			<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">Member</h5>
			
		</div>
		
			
			
				<div class="message-userExtras">
				
					
						<dl class="pairs pairs--justified">
							<dt>Joined</dt>
							<dd>Nov 21, 2010</dd> 
						</dl>
					
					
						<dl class="pairs pairs--justified pairs--xbBoxed">
							<dt>Messages</dt>
							<dd>25</dd>
						</dl>
					
					
					
					
					
					
					
						

	
		
	

						
					
				
				</div>
			
		
		<span class="message-userArrow"></span>
	</section>

				
			</div>
			<div class="message-cell message-cell--main">
				<div class="message-main js-quickEditTarget">

					
					
					<header class="message-attribution message-attribution--split">
						<div class="message-attribution-main">
							<a href="/threads/louth-county-council-pass-motion-calling-on-irish-government-to-recognise-and-address-parental-alienation.273712/post-12829409" class="u-concealed"
								rel="nofollow">
								<time  class="u-dt" dir="auto" datetime="2020-01-21T22:36:18+0000" data-time="1579646178" data-date-string="Jan 21, 2020" data-time-string="10:36 PM" title="Jan 21, 2020 at 10:36 PM">11 minutes ago</time>
							</a>
						</div>

						<ul class="message-attribution-opposite message-attribution-opposite--list">
							
							
							
							

								
									
							


							<li>
								<a href="/threads/louth-county-council-pass-motion-calling-on-irish-government-to-recognise-and-address-parental-alienation.273712/post-12829409"
									data-xf-init="share-tooltip" data-href="/posts/12829409/share"
									rel="nofollow">
									<i class="fa--xf fal fa-share-alt" aria-hidden="true"></i>
								</a>
							</li>

								
									
							


							
															
									
							
							

							
								<li>
									<a href="/threads/louth-county-council-pass-motion-calling-on-irish-government-to-recognise-and-address-parental-alienation.273712/post-12829409" rel="nofollow">
										#1
									</a>
								</li>
							
								
									
							

						</ul>
					</header>

					

					<div class="message-content js-messageContent">

						
						
						

						<div class="message-userContent lbContainer js-lbContainer "
							data-lb-id="post-12829409"
							data-lb-caption-desc="PolDonegal &middot; Jan 21, 2020 at 10:36 PM">

							
								

	

							

							<article class="message-body js-selectToQuote">
								
								<div class="bbWrapper">Louth County Council pass Motion calling on Irish Government to recognise and address Parental Alienation will Election Candidates follow suit and raise this child abuse and coercive control issue?</div>
								<div class="js-selectToQuoteEnd">&nbsp;</div>
								
							</article>

							
								

	

							

							
						</div>

						

						
	

					</div>

					<footer class="message-footer">
						

						<div class="reactionsBar js-reactionsList ">
							
						</div>

						<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
					</footer>
				</div>
			</div>
			
		</div>
	</article>


	

				
			
		</div>
	</div>

	
		<div class="block-outer block-outer--after">
			
				
				
				
					<div class="block-outer-opposite">
						
							<a href="/login/" class="button--link button" data-xf-click="overlay"><span class="button-text">
								You must log in or register to reply here.
							</span></a>
						
					</div>
				
			
		</div>
	

	
	

</div>





<div class="blockMessage blockMessage--none">


	
	
		
		<div class="shareButtons shareButtons--iconic" data-xf-init="share-buttons" data-page-url="" data-page-title="" data-page-desc="">
			
				<span class="shareButtons-label">Share:</span>
			

			<div class="shareButtons-buttons">
				

					
						<a class="shareButtons-button shareButtons-button--brand shareButtons-button--facebook" data-href="https://www.facebook.com/sharer.php?u={url}">
							<i aria-hidden="true"></i>
							<span>Facebook</span>
						</a>
					

					
						<a class="shareButtons-button shareButtons-button--brand shareButtons-button--twitter" data-href="https://twitter.com/intent/tweet?url={url}&amp;text={title}">
							<i aria-hidden="true"></i>
							<span>Twitter</span>
						</a>
					

					

					

					

					

					
						<a class="shareButtons-button shareButtons-button--email" data-href="mailto:?subject={title}&amp;body={url}">
							<i aria-hidden="true"></i>
							<span>Email</span>
						</a>
					

					
				
			</div>
		</div>
	

</div>


	
	



</div>
				

	
	<br />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- v2_Leaderboard -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-8645495877689785"
	     data-ad-slot="7586910162"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<br />


			</div>

			
				

				<div class="p-body-sidebar">
					
						<div class="p-sidebar-inner">
					
							
							
							
							
							
								<div class="block" data-widget-id="15" data-widget-key="new_threads" data-widget-definition="new_threads">
			<div class="block-container">
				
					<h3 class="block-minorHeader">
						<a href="/whats-new/" rel="nofollow">New Threads</a>
					</h3>
					<ul class="block-body">
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/poldonegal.27034/" class="avatar avatar--xxs" data-user-id="27034" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/27/27034.jpg?1578444061"  alt="PolDonegal" class="avatar-u27034-s" /> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/laois-county-council-pass-motion-calling-on-irish-government-to-recognise-and-address-parental-alienation.273714/">Laois County Council pass Motion calling on Irish Government to recognise and address Parental Alienation</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by PolDonegal</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-21T22:37:52+0000" data-time="1579646272" data-date-string="Jan 21, 2020" data-time-string="10:37 PM" title="Jan 21, 2020 at 10:37 PM">10 minutes ago</time></li>
					<li>Replies: 0</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/laois.84/">Laois</a>
			</div>
		</div>
	</div>

							</li>
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/poldonegal.27034/" class="avatar avatar--xxs" data-user-id="27034" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/27/27034.jpg?1578444061"  alt="PolDonegal" class="avatar-u27034-s" /> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/cavan-county-council-pass-motion-calling-on-irish-government-to-recognise-and-address-parental-alienation.273713/">Cavan County Council pass Motion calling on Irish Government to recognise and address Parental Alienation</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by PolDonegal</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-21T22:37:08+0000" data-time="1579646228" data-date-string="Jan 21, 2020" data-time-string="10:37 PM" title="Jan 21, 2020 at 10:37 PM">10 minutes ago</time></li>
					<li>Replies: 0</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/cavan.75/">Cavan</a>
			</div>
		</div>
	</div>

							</li>
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/poldonegal.27034/" class="avatar avatar--xxs" data-user-id="27034" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/27/27034.jpg?1578444061"  alt="PolDonegal" class="avatar-u27034-s" /> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/louth-county-council-pass-motion-calling-on-irish-government-to-recognise-and-address-parental-alienation.273712/">Louth County Council pass Motion calling on Irish Government to recognise and address Parental Alienation</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by PolDonegal</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-21T22:36:18+0000" data-time="1579646178" data-date-string="Jan 21, 2020" data-time-string="10:36 PM" title="Jan 21, 2020 at 10:36 PM">11 minutes ago</time></li>
					<li>Replies: 0</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/louth.86/">Louth</a>
			</div>
		</div>
	</div>

							</li>
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/poldonegal.27034/" class="avatar avatar--xxs" data-user-id="27034" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/27/27034.jpg?1578444061"  alt="PolDonegal" class="avatar-u27034-s" /> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/donegal-county-council-pass-motion-calling-on-irish-government-to-recognise-and-address-parental-alienation.273711/">Donegal County Council pass Motion calling on Irish Government to recognise and address Parental Alienation</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by PolDonegal</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-21T22:34:48+0000" data-time="1579646088" data-date-string="Jan 21, 2020" data-time-string="10:34 PM" title="Jan 21, 2020 at 10:34 PM">13 minutes ago</time></li>
					<li>Replies: 0</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/donegal.74/">Donegal</a>
			</div>
		</div>
	</div>

							</li>
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/lumpy-talbot.48402/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="48402" data-xf-init="member-tooltip" style="background-color: #993366; color: #df9fbf">
			<span class="avatar-u48402-s">L</span> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/mentors-mentees-and-assorted-other-mentalisms.273708/">Mentors, Mentees, and assorted other Mentalisms.</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Lumpy Talbot</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-21T18:18:07+0000" data-time="1579630687" data-date-string="Jan 21, 2020" data-time-string="6:18 PM" title="Jan 21, 2020 at 6:18 PM">Today at 6:18 PM</time></li>
					<li>Replies: 2</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/education-science.48/">Education &amp; Science</a>
			</div>
		</div>
	</div>

							</li>
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/pabilito.19679/" class="avatar avatar--xxs" data-user-id="19679" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/19/19679.jpg?1551968669"  alt="Pabilito" class="avatar-u19679-s" /> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/majority-of-public-servants-avoid-controversial-change-in-state-pension-age.273705/">Majority of public servants avoid controversial change in State pension age</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Pabilito</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-21T15:45:54+0000" data-time="1579621554" data-date-string="Jan 21, 2020" data-time-string="3:45 PM" title="Jan 21, 2020 at 3:45 PM">Today at 3:45 PM</time></li>
					<li>Replies: 19</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/economy.39/">Economy</a>
			</div>
		</div>
	</div>

							</li>
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/dame_enda.36724/" class="avatar avatar--xxs" data-user-id="36724" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/36/36724.jpg?1575305289"  alt="Dame_Enda" class="avatar-u36724-s" /> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/pringle-posters-appearing-in-co-tyrone.273688/">Pringle posters appearing in Co.Tyrone</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Dame_Enda</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-20T09:47:58+0000" data-time="1579513678" data-date-string="Jan 20, 2020" data-time-string="9:47 AM" title="Jan 20, 2020 at 9:47 AM">Yesterday at 9:47 AM</time></li>
					<li>Replies: 33</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/donegal.74/">Donegal</a>
			</div>
		</div>
	</div>

							</li>
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/diy01.5596/" class="avatar avatar--xxs" data-user-id="5596" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/5/5596.jpg?1579528140"  alt="diy01" class="avatar-u5596-s" /> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/indigenous-ethnic-groups-in-ireland-do-gaels-still-exist.273686/">&#039;Indigenous ethnic groups&#039; In Ireland: do Gaels still exist?</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by diy01</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-20T07:34:23+0000" data-time="1579505663" data-date-string="Jan 20, 2020" data-time-string="7:34 AM" title="Jan 20, 2020 at 7:34 AM">Yesterday at 7:34 AM</time></li>
					<li>Replies: 11</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/culture-community.21/">Culture &amp; Community</a>
			</div>
		</div>
	</div>

							</li>
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/dame_enda.36724/" class="avatar avatar--xxs" data-user-id="36724" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/36/36724.jpg?1575305289"  alt="Dame_Enda" class="avatar-u36724-s" /> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/the-fourth-year-of-the-trump-presidency.273684/">The Fourth Year of the Trump Presidency</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Dame_Enda</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-20T00:54:22+0000" data-time="1579481662" data-date-string="Jan 20, 2020" data-time-string="12:54 AM" title="Jan 20, 2020 at 12:54 AM">Yesterday at 12:54 AM</time></li>
					<li>Replies: 162</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/us-politics.50/">US Politics</a>
			</div>
		</div>
	</div>

							</li>
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/catahualpa.56195/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="56195" data-xf-init="member-tooltip" style="background-color: #29a3a3; color: #051414">
			<span class="avatar-u56195-s">C</span> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/royal-visit-prince-william-catherine-duchess-of-cambridge-to-visit-ireland-in-march.273678/">Royal Visit: Prince William &amp; Catherine, Duchess of Cambridge to visit Ireland in March!</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Catahualpa</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-18T14:12:38+0000" data-time="1579356758" data-date-string="Jan 18, 2020" data-time-string="2:12 PM" title="Jan 18, 2020 at 2:12 PM">Saturday at 2:12 PM</time></li>
					<li>Replies: 80</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/current-affairs.26/">Current Affairs</a>
			</div>
		</div>
	</div>

							</li>
						
					</ul>
				
			</div>
		</div>
	


	
		
	
	
		<div class="block" data-widget-id="13" data-widget-key="most_viewed" data-widget-definition="dl6_most_viewed_threads">
			<div class="block-container">
				
					<h3 class="block-minorHeader">
						
							Popular Threads
						
					</h3>
					<ul class="block-body">
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/jmcc.1424/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="1424" data-xf-init="member-tooltip" style="background-color: #cc9966; color: #604020">
			<span class="avatar-u1424-s">J</span> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/irish-general-election-2020-candidates-polls-predictions-and-results.273614/">Irish General Election 2020 - Candidates, Polls, Predictions and Results</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by jmcc</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-09T17:51:50+0000" data-time="1578592310" data-date-string="Jan 9, 2020" data-time-string="5:51 PM" title="Jan 9, 2020 at 5:51 PM">Jan 9, 2020</time></li>
					<li>Views: 43K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/elections.29/">Elections</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/buchaill-dana.51991/" class="avatar avatar--xxs" data-user-id="51991" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/51/51991.jpg?1553007432"  alt="Buchaill Dana" class="avatar-u51991-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/state-commemorate-ric.273536/">State Commemorate RIC</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Buchaill Dana</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-01T17:37:48+0000" data-time="1577900268" data-date-string="Jan 1, 2020" data-time-string="5:37 PM" title="Jan 1, 2020 at 5:37 PM">Jan 1, 2020</time></li>
					<li>Views: 32K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/current-affairs.26/">Current Affairs</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/sync.19991/" class="avatar avatar--xxs" data-user-id="19991" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/19/19991.jpg?1551968669"  alt="Sync" class="avatar-u19991-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/us-assassinates-iranian-general-in-iraq.273547/">US assassinates Iranian general in Iraq</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Sync</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-03T05:55:44+0000" data-time="1578030944" data-date-string="Jan 3, 2020" data-time-string="5:55 AM" title="Jan 3, 2020 at 5:55 AM">Jan 3, 2020</time></li>
					<li>Views: 30K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/rest-of-world.157/">Rest Of World</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/concerned-irishman.16666/" class="avatar avatar--xxs" data-user-id="16666" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/16/16666.jpg?1551968669"  alt="Concerned Irishman" class="avatar-u16666-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/respecting-non-binary-pronouns-how-to-be-a-better-friend.273657/">Respecting non-binary pronouns - how to be a better friend</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Concerned Irishman</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-15T09:36:58+0000" data-time="1579081018" data-date-string="Jan 15, 2020" data-time-string="9:36 AM" title="Jan 15, 2020 at 9:36 AM">Wednesday at 9:36 AM</time></li>
					<li>Views: 9K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/culture-community.21/">Culture &amp; Community</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/amsterdemmetje.34553/" class="avatar avatar--xxs" data-user-id="34553" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/34/34553.jpg?1551968669"  alt="amsterdemmetje" class="avatar-u34553-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/marian-finucane-rip.273544/">Marian Finucane RIP</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by amsterdemmetje</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-02T20:28:42+0000" data-time="1577996922" data-date-string="Jan 2, 2020" data-time-string="8:28 PM" title="Jan 2, 2020 at 8:28 PM">Jan 2, 2020</time></li>
					<li>Views: 7K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/current-affairs.26/">Current Affairs</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/noble-guardian.50309/" class="avatar avatar--xxs" data-user-id="50309" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/50/50309.jpg?1551968669"  alt="Noble Guardian" class="avatar-u50309-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/if-everyone-got-everything-they-wanted-how-much-would-it-cost-to-run-the-public-health-service.273492/">If everyone got everything they wanted, how much would it cost to run the Public Health Service?</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Noble Guardian</li>
					<li><time  class="u-dt" dir="auto" datetime="2019-12-23T09:36:03+0000" data-time="1577093763" data-date-string="Dec 23, 2019" data-time-string="9:36 AM" title="Dec 23, 2019 at 9:36 AM">Dec 23, 2019</time></li>
					<li>Views: 5K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/health-and-social-affairs.24/">Health and Social Affairs</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/mcslaggart.28304/" class="avatar avatar--xxs" data-user-id="28304" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/28/28304.jpg?1551968669"  alt="McSlaggart" class="avatar-u28304-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/the-dup-will-have-a-veto-over-future-irish-language-standards-in-the-north-jeffrey-donaldson-mp-has-claimed.273628/">The DUP will have a veto over future Irish language standards in the North, Jeffrey Donaldson MP has claimed.</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by McSlaggart</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-11T09:58:07+0000" data-time="1578736687" data-date-string="Jan 11, 2020" data-time-string="9:58 AM" title="Jan 11, 2020 at 9:58 AM">Jan 11, 2020</time></li>
					<li>Views: 4K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/northern-ireland.16/">Northern Ireland</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/mctell.40656/" class="avatar avatar--xxs" data-user-id="40656" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/40/40656.jpg?1551968669"  alt="McTell" class="avatar-u40656-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/leo-not-properly-irish.273668/">Leo &quot;not properly Irish&quot;?</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by McTell</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-16T18:14:30+0000" data-time="1579198470" data-date-string="Jan 16, 2020" data-time-string="6:14 PM" title="Jan 16, 2020 at 6:14 PM">Thursday at 6:14 PM</time></li>
					<li>Views: 4K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/current-affairs.26/">Current Affairs</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/disillusioned-democrat.22815/" class="avatar avatar--xxs" data-user-id="22815" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/22/22815.jpg?1556263425"  alt="Disillusioned democrat" class="avatar-u22815-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/what-key-battlegrounds-will-ge-2020-be-fought-over.273644/">What key battlegrounds will GE 2020 be fought over?</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Disillusioned democrat</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-13T12:41:50+0000" data-time="1578919310" data-date-string="Jan 13, 2020" data-time-string="12:41 PM" title="Jan 13, 2020 at 12:41 PM">Jan 13, 2020</time></li>
					<li>Views: 4K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/elections.29/">Elections</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/dame_enda.36724/" class="avatar avatar--xxs" data-user-id="36724" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/36/36724.jpg?1575305289"  alt="Dame_Enda" class="avatar-u36724-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/british-irish-govt-proposals-published.273617/">British-Irish govt proposals published</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Dame_Enda</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-10T01:35:43+0000" data-time="1578620143" data-date-string="Jan 10, 2020" data-time-string="1:35 AM" title="Jan 10, 2020 at 1:35 AM">Jan 10, 2020</time></li>
					<li>Views: 3K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/northern-ireland.16/">Northern Ireland</a>
			</div>
		
	</div>
</div>
							</li>
						
					</ul>
				
			</div>
		</div>
	


	
		
	
	
		<div class="block" data-widget-id="14" data-widget-key="most_replies" data-widget-definition="dl6_most_replied_threads">
			<div class="block-container">
				
					<h3 class="block-minorHeader">
						
							Most Replies
						
					</h3>
					<ul class="block-body">
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/sync.19991/" class="avatar avatar--xxs" data-user-id="19991" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/19/19991.jpg?1551968669"  alt="Sync" class="avatar-u19991-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/us-assassinates-iranian-general-in-iraq.273547/">US assassinates Iranian general in Iraq</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Sync</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-03T05:55:44+0000" data-time="1578030944" data-date-string="Jan 3, 2020" data-time-string="5:55 AM" title="Jan 3, 2020 at 5:55 AM">Jan 3, 2020</time></li>
					<li>Replies: 2K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/rest-of-world.157/">Rest Of World</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/buchaill-dana.51991/" class="avatar avatar--xxs" data-user-id="51991" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/51/51991.jpg?1553007432"  alt="Buchaill Dana" class="avatar-u51991-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/state-commemorate-ric.273536/">State Commemorate RIC</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Buchaill Dana</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-01T17:37:48+0000" data-time="1577900268" data-date-string="Jan 1, 2020" data-time-string="5:37 PM" title="Jan 1, 2020 at 5:37 PM">Jan 1, 2020</time></li>
					<li>Replies: 2K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/current-affairs.26/">Current Affairs</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/jmcc.1424/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="1424" data-xf-init="member-tooltip" style="background-color: #cc9966; color: #604020">
			<span class="avatar-u1424-s">J</span> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/irish-general-election-2020-candidates-polls-predictions-and-results.273614/">Irish General Election 2020 - Candidates, Polls, Predictions and Results</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by jmcc</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-09T17:51:50+0000" data-time="1578592310" data-date-string="Jan 9, 2020" data-time-string="5:51 PM" title="Jan 9, 2020 at 5:51 PM">Jan 9, 2020</time></li>
					<li>Replies: 1K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/elections.29/">Elections</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/concerned-irishman.16666/" class="avatar avatar--xxs" data-user-id="16666" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/16/16666.jpg?1551968669"  alt="Concerned Irishman" class="avatar-u16666-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/respecting-non-binary-pronouns-how-to-be-a-better-friend.273657/">Respecting non-binary pronouns - how to be a better friend</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Concerned Irishman</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-15T09:36:58+0000" data-time="1579081018" data-date-string="Jan 15, 2020" data-time-string="9:36 AM" title="Jan 15, 2020 at 9:36 AM">Wednesday at 9:36 AM</time></li>
					<li>Replies: 1K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/culture-community.21/">Culture &amp; Community</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/dame_enda.36724/" class="avatar avatar--xxs" data-user-id="36724" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/36/36724.jpg?1575305289"  alt="Dame_Enda" class="avatar-u36724-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/american-religious-right-visit.273622/">American Religious Right visit</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Dame_Enda</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-10T22:17:59+0000" data-time="1578694679" data-date-string="Jan 10, 2020" data-time-string="10:17 PM" title="Jan 10, 2020 at 10:17 PM">Jan 10, 2020</time></li>
					<li>Replies: 220</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/culture-community.21/">Culture &amp; Community</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/mctell.40656/" class="avatar avatar--xxs" data-user-id="40656" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/40/40656.jpg?1551968669"  alt="McTell" class="avatar-u40656-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/leo-not-properly-irish.273668/">Leo &quot;not properly Irish&quot;?</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by McTell</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-16T18:14:30+0000" data-time="1579198470" data-date-string="Jan 16, 2020" data-time-string="6:14 PM" title="Jan 16, 2020 at 6:14 PM">Thursday at 6:14 PM</time></li>
					<li>Replies: 175</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/current-affairs.26/">Current Affairs</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/amsterdemmetje.34553/" class="avatar avatar--xxs" data-user-id="34553" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/34/34553.jpg?1551968669"  alt="amsterdemmetje" class="avatar-u34553-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/marian-finucane-rip.273544/">Marian Finucane RIP</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by amsterdemmetje</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-02T20:28:42+0000" data-time="1577996922" data-date-string="Jan 2, 2020" data-time-string="8:28 PM" title="Jan 2, 2020 at 8:28 PM">Jan 2, 2020</time></li>
					<li>Replies: 173</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/current-affairs.26/">Current Affairs</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/dame_enda.36724/" class="avatar avatar--xxs" data-user-id="36724" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/36/36724.jpg?1575305289"  alt="Dame_Enda" class="avatar-u36724-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/british-irish-govt-proposals-published.273617/">British-Irish govt proposals published</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Dame_Enda</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-10T01:35:43+0000" data-time="1578620143" data-date-string="Jan 10, 2020" data-time-string="1:35 AM" title="Jan 10, 2020 at 1:35 AM">Jan 10, 2020</time></li>
					<li>Replies: 168</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/northern-ireland.16/">Northern Ireland</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/dame_enda.36724/" class="avatar avatar--xxs" data-user-id="36724" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/36/36724.jpg?1575305289"  alt="Dame_Enda" class="avatar-u36724-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/the-fourth-year-of-the-trump-presidency.273684/">The Fourth Year of the Trump Presidency</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Dame_Enda</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-01-20T00:54:22+0000" data-time="1579481662" data-date-string="Jan 20, 2020" data-time-string="12:54 AM" title="Jan 20, 2020 at 12:54 AM">Yesterday at 12:54 AM</time></li>
					<li>Replies: 162</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/us-politics.50/">US Politics</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/noble-guardian.50309/" class="avatar avatar--xxs" data-user-id="50309" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/50/50309.jpg?1551968669"  alt="Noble Guardian" class="avatar-u50309-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/if-everyone-got-everything-they-wanted-how-much-would-it-cost-to-run-the-public-health-service.273492/">If everyone got everything they wanted, how much would it cost to run the Public Health Service?</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Noble Guardian</li>
					<li><time  class="u-dt" dir="auto" datetime="2019-12-23T09:36:03+0000" data-time="1577093763" data-date-string="Dec 23, 2019" data-time-string="9:36 AM" title="Dec 23, 2019 at 9:36 AM">Dec 23, 2019</time></li>
					<li>Replies: 147</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/health-and-social-affairs.24/">Health and Social Affairs</a>
			</div>
		
	</div>
</div>
							</li>
						
					</ul>
				
			</div>
		</div>
							
							
						</div>
				</div>

		
			
		</div>

		
		
	
		<div class="p-breadcrumbs--parent p-breadcrumbs--bottom">
		<ul class="p-breadcrumbs"
			itemscope itemtype="https://schema.org/BreadcrumbList">
		
			

			
			
				
				
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="/" itemprop="item">
			<span itemprop="name">Forums</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>

			

			
			
				
				
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="/categories/regional-discussion.155/" itemprop="item">
			<span itemprop="name">Regional Discussion</span>
		</a>
		<meta itemprop="position" content="2" />
	</li>

			
				
				
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="/forums/leinster.18/" itemprop="item">
			<span itemprop="name">Leinster</span>
		</a>
		<meta itemprop="position" content="3" />
	</li>

			
				
				
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="/forums/louth.86/" itemprop="item">
			<span itemprop="name">Louth</span>
		</a>
		<meta itemprop="position" content="4" />
	</li>

			

		
		</ul>
		
		</div>
	

						
				
	
				
	</div>
</div>

</div> <!-- closing xb-content-wrapper -->
	
<footer class="p-footer" id="footer">
	<div class="p-footer--container">
		
	
		
	<div class="p-footer-default">
	<div class="p-footer-inner">
		<div class="p-footer-row">	
			
				<div class="p-footer-row-main">
					<ul class="p-footer-linkList">
					
						
							<li class="p-linkList-changeStyle"><a href="/misc/style" data-xf-click="overlay"
								data-xf-init="tooltip" title="Style chooser" rel="nofollow">
								<i class="fa--xf fal fa-paint-brush" aria-hidden="true"></i><span> P.ie Green</span>
							</a></li>
						
					
						
						
							<li class="p-linkList-changeLanguage"><a href="/misc/language" data-xf-click="overlay"
								data-xf-init="tooltip" title="Language chooser" rel="nofollow">
								<i class="fa--xf fal fa-globe" aria-hidden="true"></i><span> English (UK)</span></a></li>
						
					
					</ul>
				</div>
			
			<div class="p-footer-row-opposite">
				<ul class="p-footer-linkList">
					
						
							<li><a href="/misc/contact/" data-xf-click="overlay">Contact us</a></li>
						
					

					
						<li><a href="/help/terms/">Terms</a></li>
					

					
						<li><a href="/help/privacy-policy/">Privacy policy</a></li>
					

					
						<li><a href="/help/">Help</a></li>
					

					
						<li><a href="https://politics.ie/whats-new/">Home</a></li>
					
					
					
						<li><a href="/forums/-/index.rss" target="_blank" class="p-footer-rssLink" title="RSS"><span aria-hidden="true"><i class="fa--xf fal fa-rss" aria-hidden="true"></i><span class="u-srOnly">RSS</span></span></a></li>
					
				</ul>
			</div>
		</div>
		</div>
	</div>

	
	
		
			<div class="p-footer-custom">
	<div class="p-footer-inner">

		

		<div class="xb-footer--wrapper">

			

			

			

			

		</div>

		

	</div>
</div>






		

		
			<div class="p-footer-copyright">
				<div class="p-footer-inner">
					<div class="p-footer-copyright--flex">
					<div class="copyright-left">
						
							<a href="https://xenforo.com" class="u-concealed" dir="ltr" target="_blank">Forum software by XenForo<sup>&reg;</sup> <span class="copyright">&copy; 2010-2019 XenForo Ltd.</span></a> <span class="p-pe-copyright">Design by: <a href="https://pixelexit.com">Pixel Exit</a></span>
							
						
					</div>
					
					
					</div>
					
					
					
				</div>
			</div>
		
		
	</div>
</footer>

</div> <!-- closing p-pageWrapper -->
	
		
</div> <!-- closing xb-pageWrapper -->
	
<div class="u-bottomFixer js-bottomFixTarget">
	
	
		
	
		
		
		

		<ul class="notices notices--bottom_fixer  js-notices"
			data-xf-init="notices"
			data-type="bottom_fixer"
			data-scroll-interval="6">

			
				
	<li class="notice js-notice notice--primary notice--cookie"
		data-notice-id="-1"
		data-delay-duration="0"
		data-display-duration="0"
		data-auto-dismiss="0"
		data-visibility="">

		
		<div class="notice-content">
			
			<div class="u-alignCenter">
	This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.<br />
By continuing to use this site, you are consenting to our use of cookies.
</div>

<div class="u-inputSpacer u-alignCenter">
	<a href="/account/dismiss-notice" class="js-noticeDismiss button--notice button button--icon button--icon--confirm"><span class="button-text">Accept</span></a>
	<a href="/help/cookies" class="button--notice button"><span class="button-text">Learn more...</span></a>
</div>
		</div>
	</li>

			
		</ul>
	

	
</div>


	<div class="u-scrollButtons js-scrollButtons" data-trigger-type="up">
		<a href="#top" class="button--scroll button" data-xf-click="scroll-to"><span class="button-text"><i class="fa--xf fal fa-arrow-up" aria-hidden="true"></i><span class="u-srOnly">Top</span></span></a>
		
	</div>



	<script src="/js/vendor/jquery/jquery-3.3.1.min.js?_v=97e08b8a"></script>
	<script src="/js/vendor/vendor-compiled.js?_v=97e08b8a"></script>
	<script src="/js/xf/core-compiled.js?_v=97e08b8a"></script>
	<script src="/js/xf/notice.min.js?_v=97e08b8a"></script>


	
	
	<script>
		/**
		 * @see https://xenforo.com/community/resources/rellect-favicon-for-links.6409/
		 */
		var rellect_favicon = function() {
			this.init(document)

			jQuery(document).on('xf:reinit', function(e, el) {
				el = (el instanceof jQuery) ? el[0] : el

				if (!el || !el.getAttribute) {
					return
				}

				if (el.classList.contains('link')) {
					return this.setFavicon(el)
				}

				this.init(el)
			}.bind(this))
		}
		
		rellect_favicon.prototype = {
			isRTL: function(s) {
				var rtlChars = '\u0591-\u07FF\u200F\u202B\u202E\uFB1D-\uFDFD\uFE70-\uFEFC'
				return !(/^\w+$/.test(s)) && (new RegExp('^[^'+rtlChars+']*?['+rtlChars+']').test(s))
			},

			setFavicon: function(link) {
				if (link.classList.contains('has-favicon')) {
					return
				}

				if (link.textContent.trim() === '') {
					link.classList.add('no-favicon')
					return
				}

				if (link.getElementsByTagName('img').length) {
					link.classList.add('no-favicon')
					return
				}

				link.style.backgroundImage = "url('https://www.google.com/s2/favicons?domain=" + link.getAttribute('href') + "')"
				link.classList.add('has-favicon')

				if (this.isRTL(link.innerText[1])) {
					link.classList.add('has-favicon-rtl')
				}
			},

			init: function(root) {
				;[].forEach.call(root.querySelectorAll('.link'), this.setFavicon.bind(this))
			},
		}

		new rellect_favicon()
	</script>


	<script>
		jQuery.extend(true, XF.config, {
			// 
			userId: 0,
			enablePush: true,
			pushAppServerKey: 'BCO7XyV+X7H6yagbt8OorS6l9ItnR8uQ6dQV4vfn4eAZ1ZGFY7wMhaCDMh9HEbg4JvEyvovm4o4fy4nHSVAMm9s=',
			url: {
				fullBase: 'https://politics.ie/',
				basePath: '/',
				css: '/css.php?css=__SENTINEL__&s=3&l=2&d=1579384232',
				keepAlive: '/login/keep-alive'
			},
			cookie: {
				path: '/',
				domain: '',
				prefix: 'xf_',
				secure: true
			},
			csrf: '1579646887,df50beab1b94bfbb08f5dab1d3b27b06',
			js: {"\/js\/xf\/notice.min.js?_v=97e08b8a":true},
			css: {"public:message.less":true,"public:notices.less":true,"public:rellect_favicon.less":true,"public:share_controls.less":true,"public:extra.less":true},
			time: {
				now: 1579646887,
				today: 1579564800,
				todayDow: 2,
				tomorrow: 1579651200,
				yesterday: 1579478400,
				week: 1579046400
			},
			borderSizeFeature: '3px',
			fontAwesomeWeight: 'l',
			enableRtnProtect: true,
			enableFormSubmitSticky: true,
			uploadMaxFilesize: 67108864,
			allowedVideoExtensions: ["m4v","mov","mp4","mp4v","mpeg","mpg","ogv","webm"],
			shortcodeToEmoji: true,
			visitorCounts: {
				conversations_unread: '0',
				alerts_unread: '0',
				total_unread: '0',
				title_count: false,
				icon_indicator: true
			},
			jsState: {},
			publicMetadataLogoUrl: '',
			publicPushBadgeUrl: 'https://politics.ie/styles/default/xenforo/bell.png'
		});

		jQuery.extend(XF.phrases, {
			// 
			date_x_at_time_y: "{date} at {time}",
			day_x_at_time_y:  "{day} at {time}",
			yesterday_at_x:   "Yesterday at {time}",
			x_minutes_ago:    "{minutes} minutes ago",
			one_minute_ago:   "1 minute ago",
			a_moment_ago:     "A moment ago",
			today_at_x:       "Today at {time}",
			in_a_moment:      "In a moment",
			in_a_minute:      "In a minute",
			in_x_minutes:     "In {minutes} minutes",
			later_today_at_x: "Later today at {time}",
			tomorrow_at_x:    "Tomorrow at {time}",

			day0: "Sunday",
			day1: "Monday",
			day2: "Tuesday",
			day3: "Wednesday",
			day4: "Thursday",
			day5: "Friday",
			day6: "Saturday",

			dayShort0: "Sun",
			dayShort1: "Mon",
			dayShort2: "Tue",
			dayShort3: "Wed",
			dayShort4: "Thu",
			dayShort5: "Fri",
			dayShort6: "Sat",

			month0: "January",
			month1: "February",
			month2: "March",
			month3: "April",
			month4: "May",
			month5: "June",
			month6: "July",
			month7: "August",
			month8: "September",
			month9: "October",
			month10: "November",
			month11: "December",

			active_user_changed_reload_page: "The active user has changed. Reload the page for the latest version.",
			server_did_not_respond_in_time_try_again: "The server did not respond in time. Please try again.",
			oops_we_ran_into_some_problems: "Oops! We ran into some problems.",
			oops_we_ran_into_some_problems_more_details_console: "Oops! We ran into some problems. Please try again later. More error details may be in the browser console.",
			file_too_large_to_upload: "The file is too large to be uploaded.",
			uploaded_file_is_too_large_for_server_to_process: "The uploaded file is too large for the server to process.",
			files_being_uploaded_are_you_sure: "Files are still being uploaded. Are you sure you want to submit this form?",
			attach: "Attach files",
			rich_text_box: "Rich text box",
			close: "Close",
			link_copied_to_clipboard: "Link copied to clipboard.",
			text_copied_to_clipboard: "Text copied to clipboard.",
			loading: "Loading...",

			processing: "Processing",
			'processing...': "Processing...",

			showing_x_of_y_items: "Showing {count} of {total} items",
			showing_all_items: "Showing all items",
			no_items_to_display: "No items to display",

			push_enable_notification_title: "Push notifications enabled successfully at Politics.ie",
			push_enable_notification_body: "Thank you for enabling push notifications!"
		});
	</script>

	<form style="display:none" hidden="hidden">
		<input type="text" name="_xfClientLoadTime" value="" id="_xfClientLoadTime" title="_xfClientLoadTime" tabindex="-1" />
	</form>

	










	<script type="text/template" id="xfReactTooltipTemplate">
		<div class="tooltip-content-inner">
			<div class="reactTooltip">
				
					<a href="#" class="reaction reaction--1" data-reaction-id="1"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Like" title="Like" data-xf-init="tooltip" /></a>
				
					<a href="#" class="reaction reaction--2" data-reaction-id="2"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Love" title="Love" data-xf-init="tooltip" /></a>
				
					<a href="#" class="reaction reaction--3" data-reaction-id="3"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Haha" title="Haha" data-xf-init="tooltip" /></a>
				
					<a href="#" class="reaction reaction--4" data-reaction-id="4"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Wow" title="Wow" data-xf-init="tooltip" /></a>
				
					<a href="#" class="reaction reaction--5" data-reaction-id="5"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Sad" title="Sad" data-xf-init="tooltip" /></a>
				
					<a href="#" class="reaction reaction--6" data-reaction-id="6"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Angry" title="Angry" data-xf-init="tooltip" /></a>
				
			</div>
		</div>
	</script>




	
		
	
	


<!-- XenBase Version: 2.1.2 -->
<!-- Style Version: 2.1.2 -->
	
</body>
</html>





















	
