<!DOCTYPE html>
<html id="XF" lang="en-GB" dir="LTR"
	data-app="public"
	data-template="thread_view"
	data-container-key="node-48"
	data-content-key="thread-278093"
	data-logged-in="false"
	data-cookie-prefix="xf_"
	data-csrf="1601960301,ab9717b0c081aa9d3513e46819c09f04"
	class="has-no-js template-thread_view XenBase layout-classic style-light sidebar-right   xb-toggle-default xb-sidebar-show"
	>
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">

	
	
	

	<title>Why hot water freezes faster | Politics.ie</title>
<link rel="dns-prefetch" href="//www.google.com">
	

	
		
		<meta name="description" content="Watermolecules have more energy to form the hydrogen bonds in ice, is this even possible because of heat?" />
		<meta property="og:description" content="Watermolecules have more energy to form the hydrogen bonds in ice, is this even possible because of heat?" />
		<meta property="twitter:description" content="Watermolecules have more energy to form the hydrogen bonds in ice, is this even possible because of heat?" />
	
	
		<meta property="og:url" content="https://politics.ie/threads/why-hot-water-freezes-faster.278093/" />
	
		<link rel="canonical" href="https://politics.ie/threads/why-hot-water-freezes-faster.278093/" />
	

	
		
	
	
	<meta property="og:site_name" content="Politics.ie" />


	
	
		
	
	
	<meta property="og:type" content="website" />


	
	
		
	
	
	
		<meta property="og:title" content="Why hot water freezes faster" />
		<meta property="twitter:title" content="Why hot water freezes faster" />
	


	
	
	
	

	
		<meta name="theme-color" content="#006c2b" />
	

	
	

	
	

	


	<link rel="preload" href="/styles/fonts/fa/fa-light-300.woff2?_v=5.12.1" as="font" type="font/woff2" crossorigin="anonymous" />


	<link rel="preload" href="/styles/fonts/fa/fa-solid-900.woff2?_v=5.12.1" as="font" type="font/woff2" crossorigin="anonymous" />


<link rel="preload" href="/styles/fonts/fa/fa-brands-400.woff2?_v=5.12.1" as="font" type="font/woff2" crossorigin="anonymous" />

	<link rel="stylesheet" href="/css.php?css=public%3Anormalize.css%2Cpublic%3Acore.less%2Cpublic%3Aapp.less&amp;s=6&amp;l=2&amp;d=1601839361&amp;k=0d04088f8f65a77794f365c36ee6a9faf73a0c3e" />

	<link rel="stylesheet" href="/css.php?css=public%3Acxf_last_edited_position.less%2Cpublic%3Alightbox.less%2Cpublic%3Amessage.less%2Cpublic%3Anotices.less%2Cpublic%3Arellect_favicon.less%2Cpublic%3Ashare_controls.less%2Cpublic%3Axb_sidebar_login.less%2Cpublic%3Aextra.less&amp;s=6&amp;l=2&amp;d=1601839361&amp;k=933c0c584172ed2540f2d536cf1525fbc996b77e" />

	
		<script src="/js/xf/preamble.min.js?_v=117308f5"></script>
	


	
	
	
	










<script class="js-klEditorTemplates" type="application/json">
	false
</script>
</head>
<body data-template="thread_view">

<div class="p-pageWrapper" id="top">

<div class="p-pageWrapper--helper"></div>



	
<div class="xb-page-wrapper xb-canvas-menuActive">
	
	
		
	<div class="xb-page-wrapper--helper"></div>
	
	
	
<header class="p-header" id="header">
	<div class="p-header-inner">
		<div class="p-header-content">

			<div class="p-header-logo p-header-logo--image">
				<a href="/">
										
					<img src="/logo/politicsielogo.png"
						alt="Politics.ie"
						class="logo-desktop"
						 />
					
					
				</a>
			</div>

			
			
			
			
			
			
		</div>
	</div>
</header>

		

<div class="xb-content-wrapper">
	<div class="navigation-helper">
		
	</div>

	
	




	<div class="p-navSticky p-navSticky--all" data-xf-init="sticky-header">
		
	<div class="p-nav--wrapper">
	<nav class="p-nav">
		<div class="p-nav-inner">
			<a class="p-nav-menuTrigger" data-xf-click="off-canvas" data-menu=".js-headerOffCanvasMenu" role="button" tabindex="0">
				<i aria-hidden="true"></i>
				<span class="p-nav-menuText">Menu</span>
			</a>

			<div class="p-nav-smallLogo">
				<a href="/">
							
					<img src="/logo/politicsielogo.png"
						alt="Politics.ie"
						class="logo-desktop"
					 />
					
					
				</a>
			</div>

			<div class="p-nav-scroller hScroller" data-xf-init="h-scroller" data-auto-scroll=".p-navEl.is-selected">
				<div class="hScroller-scroll">
					<ul class="p-nav-list js-offCanvasNavSource">
					
						<li class="navhome">
							
	<div class="p-navEl " >
		

			
	
	<a href="https://politics.ie/whats-new/"
		class="p-navEl-link "
		
		data-xf-key="1"
		data-nav-id="home">Home</a>


			

		
		
	</div>

						</li>
					
						<li class="navforums">
							
	<div class="p-navEl is-selected" data-has-children="true">
		

			
	
	<a href="/"
		class="p-navEl-link p-navEl-link--splitMenu "
		
		
		data-nav-id="forums">Forums</a>


			<a data-xf-key="2"
				data-xf-click="menu"
				data-menu-pos-ref="< .p-navEl"
				class="p-navEl-splitTrigger"
				role="button"
				tabindex="0"
				aria-label="Toggle expanded"
				aria-expanded="false"
				aria-haspopup="true"></a>

		
		
			<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
				<div class="menu-content">
					
						
	
	
	<a href="/whats-new/posts/"
		class="menu-linkRow u-indentDepth0 js-offCanvasCopy "
		
		
		data-nav-id="newPosts">New posts</a>

	

					
						
	
	
	<a href="/search/?type=post"
		class="menu-linkRow u-indentDepth0 js-offCanvasCopy "
		
		
		data-nav-id="searchForums">Search forums</a>

	

					
				</div>
			</div>
		
	</div>

						</li>
					
						<li class="navforum_rules">
							
	<div class="p-navEl " >
		

			
	
	<a href="https://politics.ie/threads/forum-rules.271299/"
		class="p-navEl-link "
		
		data-xf-key="3"
		data-nav-id="forum_rules">Forum Rules</a>


			

		
		
	</div>

						</li>
					
						<li class="navnew_posts">
							
	<div class="p-navEl " >
		

			
	
	<a href="/whats-new/posts/"
		class="p-navEl-link "
		
		data-xf-key="4"
		data-nav-id="new_posts">New Posts</a>


			

		
		
	</div>

						</li>
					
						<li class="navrecent_posts">
							
	<div class="p-navEl " >
		

			
	
	<a href="/whats-new/posts/?skip=true"
		class="p-navEl-link "
		
		data-xf-key="5"
		data-nav-id="recent_posts">Recent Posts</a>


			

		
		
	</div>

						</li>
					
					</ul>
				</div>
			</div>

			
			
			<div class="p-nav-opposite">
				<div class="p-navgroup p-account p-navgroup--guest">
					
						<a href="/login/" class="p-navgroup-link p-navgroup-link--textual p-navgroup-link--logIn"
							data-xf-click="overlay" data-follow-redirects="on">
							<span class="p-navgroup-linkText">Log in</span>
						</a>
						
							
<a href="/register/" class="p-navgroup-link p-navgroup-link--textual p-navgroup-link--register"
								data-xf-click="overlay" data-follow-redirects="on">
								<span class="p-navgroup-linkText">Register</span>
							</a>

						
					
					
					
				</div>

				<div class="p-navgroup p-discovery">
										<a href="/whats-new/posts/"
						class="p-navgroup-link p-navgroup-link--iconic p-navgroup-link--whatsnew"
						aria-label="New posts"
						title="New posts">
						<i aria-hidden="true"></i>
						<span class="p-navgroup-linkText">What's new</span>
					</a>

					
						<a href="/search/"
							class="p-navgroup-link p-navgroup-link--iconic p-navgroup-link--search"
							data-xf-click="menu"
							data-xf-key="/"
							aria-label="Search"
							aria-expanded="false"
							aria-haspopup="true"
							title="Search">
							<i aria-hidden="true"></i>
							<span class="p-navgroup-linkText">Search</span>
						</a>
						<div class="menu menu--structural menu--wide" data-menu="menu" aria-hidden="true">
							<form action="/search/search" method="post"
								class="menu-content"
								data-xf-init="quick-search">

								<h3 class="menu-header">Search</h3>
								
								<div class="menu-row">
									
										<div class="inputGroup inputGroup--joined">
											<input type="text" class="input" name="keywords" placeholder="Search..." aria-label="Search" data-menu-autofocus="true" />
											
			<select name="constraints" class="js-quickSearch-constraint input" aria-label="Search within">
				<option value="">Everywhere</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;}">Threads</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;,&quot;c&quot;:{&quot;nodes&quot;:[48],&quot;child_nodes&quot;:1}}">This forum</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;,&quot;c&quot;:{&quot;thread&quot;:278093}}">This thread</option>

			</select>
		
										</div>
									
								</div>

								
								<div class="menu-row">
									<label class="iconic"><input type="checkbox"  name="c[title_only]" value="1" /><i aria-hidden="true"></i><span class="iconic-label">Search titles only</span></label>

								</div>
								
								<div class="menu-row">
									<div class="inputGroup">
										<span class="inputGroup-text" id="ctrl_search_menu_by_member">By:</span>
										<input type="text" class="input" name="c[users]" data-xf-init="auto-complete" placeholder="Member" aria-labelledby="ctrl_search_menu_by_member" />
									</div>
								</div>
								
	
	

<div class="menu-footer">
									<span class="menu-footer-controls">
										<button type="submit" class="button--primary button button--icon button--icon--search"><span class="button-text">Search</span></button>
										<a href="/search/" class="button"><span class="button-text">Advanced search...</span></a>
									</span>
								</div>

								<input type="hidden" name="_xfToken" value="1601960301,ab9717b0c081aa9d3513e46819c09f04" />
							</form>
						</div>
					
				</div>
			</div>
				

		</div>
	</nav>
	</div>

		
	
		<div class="p-sectionLinks--wrapper">
		<div class="p-sectionLinks">
			<div class="p-sectionLinks-inner">
				<div class="hScroller" data-xf-init="h-scroller">
				<div class="hScroller-scroll">
					<ul class="p-sectionLinks-list">
					
						<li>
							
	<div class="p-navEl " >
		

			
	
	<a href="/whats-new/posts/"
		class="p-navEl-link "
		
		data-xf-key="alt+1"
		data-nav-id="newPosts">New posts</a>


			

		
		
	</div>

						</li>
					
						<li>
							
	<div class="p-navEl " >
		

			
	
	<a href="/search/?type=post"
		class="p-navEl-link "
		
		data-xf-key="alt+2"
		data-nav-id="searchForums">Search forums</a>


			

		
		
	</div>

						</li>
					
					</ul>
				</div>
				</div>
			<div class="p-sectionLinks-right">
				
				
			</div>
			</div>
		</div>
		</div>
	

	</div>


<div class="offCanvasMenu offCanvasMenu--nav js-headerOffCanvasMenu" data-menu="menu" aria-hidden="true" data-ocm-builder="navigation">
	<div class="offCanvasMenu-backdrop" data-menu-close="true"></div>
	<div class="offCanvasMenu-content">
		<div class="offCanvasMenu-content--inner">
		<div class="offCanvasMenu-header">
			Menu
			<a class="offCanvasMenu-closer" data-menu-close="true" role="button" tabindex="0" aria-label="Close"></a>
		</div>
		
			<div class="p-offCanvasRegisterLink">
				<div class="offCanvasMenu-linkHolder">
					<a href="/login/" class="offCanvasMenu-link" data-xf-click="overlay" data-menu-close="true">
						Log in
					</a>
				</div>
				<hr class="offCanvasMenu-separator" />
				
					<div class="offCanvasMenu-linkHolder">
						
<a href="/register/" class="offCanvasMenu-link" data-xf-click="overlay" data-menu-close="true">
							Register
						</a>

					</div>
					<hr class="offCanvasMenu-separator" />
				
			</div>
		
		<div class="offCanvasMenu-subHeader">Navigation</div>
		<div class="js-offCanvasNavTarget"></div>

			<div class="offCanvasMenu-subHeader">More options</div>
					
			
			
				
					<div class="offCanvasMenu-linkHolder">
						<a href="/misc/contact" class="offCanvasMenu-link" data-menu-close="true" data-nav-id="contactUs" data-xf-click="overlay">Contact us</a>
					</div>
				
			
			<div class="offCanvasMenu-linkHolder">
				<a class="offCanvasMenu-link" data-menu-close="true" data-nav-id="closeMenu" role="button" tabindex="0" aria-label="Close">Close Menu</a>
			</div>
		</div>

	</div>
</div>

	
	
<div class="p-body">
	<div class="p-body-inner">
		
		<!--XF:EXTRA_OUTPUT-->

		
			
	
		
		
		

		<ul class="notices notices--block  js-notices"
			data-xf-init="notices"
			data-type="block"
			data-scroll-interval="6">

			
				
	<li class="notice js-notice notice--accent"
		data-notice-id="5"
		data-delay-duration="0"
		data-display-duration="0"
		data-auto-dismiss=""
		data-visibility="">

		
		<div class="notice-content">
			
			<center>
	<b>Before posting anything about COVID-19, READ THIS FIRST!  <a href="https://politics.ie/threads/covid-19-and-misinformation.274524/">COVID-19 and Misinformation (UPDATED)</a></b><br />
	Misinformation and/or conspiracy theories about this topic, even if intended as humor, will not be tolerated!
</center>
		</div>
	</li>

			
		</ul>
	

		

		

		 
		
		
	
		<div class="p-breadcrumbs--parent ">
		<ul class="p-breadcrumbs "
			itemscope itemtype="https://schema.org/BreadcrumbList">
		
			

			
			
				
				
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="/" itemprop="item">
			<span itemprop="name">Forums</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>

			

			
			
				
				
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="/categories/policy-discussion.153/" itemprop="item">
			<span itemprop="name">Policy Discussion</span>
		</a>
		<meta itemprop="position" content="2" />
	</li>

			
				
				
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="/forums/education-science.48/" itemprop="item">
			<span itemprop="name">Education &amp; Science</span>
		</a>
		<meta itemprop="position" content="3" />
	</li>

			

		
		</ul>
		
		</div>
	

		

	
	<center>
	<div>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- v2_Leaderboard -->
	<ins class="adsbygoogle"
	   style="display:inline-block;min-width:400px;max-width:728px;width:95%;min-height:90px;max-height:200px;height:180px;"
	     data-ad-client="ca-pub-8645495877689785"
	     data-ad-slot="7586910162"
	     data-full-width-responsive="true"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	</div>
	</center>


		

		
	<noscript><div class="blockMessage blockMessage--important blockMessage--iconic u-noJsOnly">JavaScript is disabled. For a better experience, please enable JavaScript in your browser before proceeding.</div></noscript>

		
	<!--[if lt IE 9]><div class="blockMessage blockMessage&#45;&#45;important blockMessage&#45;&#45;iconic">You are using an out of date browser. It  may not display this or other websites correctly.<br />You should upgrade or use an <a href="https://www.google.com/chrome/browser/" target="_blank">alternative browser</a>.</div><![endif]-->


		
		 
			
		
			<div class="p-body-header">
			
				
					<div class="p-title ">
					
						
							<h1 class="p-title-value"><a href="/threads/why-hot-water-freezes-faster.278093/">Why hot water freezes faster</h1>
						
						
					
					</div>
				

				
					<div class="p-description">
	<ul class="listInline listInline--bullet">
		<li>
			<i class="fa--xf fal fa-user" aria-hidden="true" title="Thread starter"></i>
			<span class="u-srOnly">Thread starter</span>

			<a href="/members/anchorgirl.51585/" class="username  u-concealed" dir="auto" data-user-id="51585" data-xf-init="member-tooltip">anchorgirl</a>
		</li>
		<li>
			<i class="fa--xf fal fa-clock" aria-hidden="true" title="Start date"></i>
			<span class="u-srOnly">Start date</span>

			<a href="/threads/why-hot-water-freezes-faster.278093/" class="u-concealed"><time  class="u-dt" dir="auto" datetime="2020-10-06T05:45:26+0100" data-time="1601959526" data-date-string="Oct 6, 2020" data-time-string="5:45 AM" title="Oct 6, 2020 at 5:45 AM">12 minutes ago</time></a>
		</li>
		
	</ul>
</div>
				
			
			</div>
		
		
		

		<div class="p-body-main p-body-main--withSidebar ">
			

			<div class="p-body-content">
				
				
				
					
						
				
				<div class="p-body-pageContent">








	
	
	
		
	
	
	


	
	
	
		
	
	
	


	
	
		
	
	
	


	
	









	

	
		
	







	
		
		
	






<div class="block block--messages" data-xf-init="" data-type="post" data-href="/inline-mod/">

	
	


	<div class="block-outer"></div>

	<div class="block-outer js-threadStatusField"></div>

	<div class="block-container lbContainer"
		data-xf-init="lightbox select-to-quote"
		data-message-selector=".js-post"
		data-lb-id="thread-278093"
		data-lb-universal="0">

		<div class="block-body js-replyNewMessageContainer">
			
				
					

	
	
	<article class="message message--post js-post js-inlineModContainer  "
		data-author="anchorgirl"
		data-content="post-13080059"
		id="js-post-13080059">

		<span class="u-anchorTarget" id="post-13080059"></span>

		
		<div class="message-inner">
			<div class="message-cell message-cell--user">
				

	<section itemscope itemtype="https://schema.org/Person" class="message-user">
		<div class="message-avatar message-avatar--online">
			<div class="message-avatar-wrapper">
				
					<a href="/members/anchorgirl.51585/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="51585" data-xf-init="member-tooltip" style="background-color: #9999cc; color: #3c3c77">
			<span class="avatar-u51585-m">A</span> 
		</a>
				
				
					<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
				
			</div>
		</div>
		<div class="message-userDetails">
						
			<h4 class="message-name"><a href="/members/anchorgirl.51585/" class="username " dir="auto" data-user-id="51585" data-xf-init="member-tooltip" itemprop="name">anchorgirl</a></h4>	
		
			<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">Member</h5>
			
		</div>
		
			
			
				<div class="message-userExtras">
				
					
						<dl class="pairs pairs--justified">
							
							<dt>Joined</dt>
							
							<dd>Nov 14, 2017</dd>
						</dl>
					
					
						<dl class="pairs pairs--justified">
							
							<dt>Messages</dt>
							
							<dd>20</dd>
						</dl>
					
					
					
					
					
					
					
	
	



						

	
		
	

						
					
				
				</div>
			
		
		<span class="message-userArrow"></span>
	</section>

				
			</div>
			<div class="message-cell message-cell--main">
				<div class="message-main js-quickEditTarget">

					
						
					<header class="message-attribution message-attribution--split">
						<div class="message-attribution-main">
							<a href="/threads/why-hot-water-freezes-faster.278093/post-13080059" class="u-concealed"
								rel="nofollow">
								<time  class="u-dt" dir="auto" datetime="2020-10-06T05:45:26+0100" data-time="1601959526" data-date-string="Oct 6, 2020" data-time-string="5:45 AM" title="Oct 6, 2020 at 5:45 AM">12 minutes ago</time>
							</a>
						</div>

						
<div class="cxf-lep message-lastEdit">
    
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
							
							
							

								
									
							


							<li>
								<a href="/threads/why-hot-water-freezes-faster.278093/post-13080059"
									data-xf-init="share-tooltip" data-href="/posts/13080059/share"
									rel="nofollow">
									<i class="fa--xf fal fa-share-alt" aria-hidden="true"></i>
								</a>
							</li>

								
									
							


							
															
									
							
							

							
								<li>
									<a href="/threads/why-hot-water-freezes-faster.278093/post-13080059" rel="nofollow">
										#1
									</a>
								</li>
							
								
									
							

						</ul>
					</header>
					
					
					

					<div class="message-content js-messageContent">

<div class="cxf-lep-mobile message-lastEdit">
    
</div>

						
						
						
						

						

						<div class="message-userContent lbContainer js-lbContainer "
							data-lb-id="post-13080059"
							data-lb-caption-desc="anchorgirl &middot; Oct 6, 2020 at 5:45 AM">

							
								

	

							

							<article class="message-body js-selectToQuote">
								
								<div class="bbWrapper">Watermolecules have more energy to form the hydrogen bonds in ice, is this even possible because of heat?</div>
								<div class="js-selectToQuoteEnd">&nbsp;</div>
								
							</article>

							
								

	

							

							
						</div>

						

						
	
	



					</div>

					<footer class="message-footer">
						

						<div class="reactionsBar js-reactionsList ">
							
						</div>

						<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
					</footer>
				</div>
			</div>
			
		</div>
	</article>


	

				
			
		</div>
	</div>

	
		<div class="block-outer block-outer--after">
			
				
				

				
					<div class="block-outer-opposite">
						
							<a href="/login/" class="button--link button" data-xf-click="overlay"><span class="button-text">
								You must log in or register to reply here.
							</span></a>
						
					</div>
				
			
		</div>
	

	
	

</div>





<div class="blockMessage blockMessage--none">


	
	
		
		<div class="shareButtons shareButtons--iconic" data-xf-init="share-buttons" data-page-url="" data-page-title="" data-page-desc="">
			
				<span class="shareButtons-label">Share:</span>
			

			<div class="shareButtons-buttons">
				

					
						<a class="shareButtons-button shareButtons-button--brand shareButtons-button--facebook" data-href="https://www.facebook.com/sharer.php?u={url}">
							<i aria-hidden="true"></i>
							<span>Facebook</span>
						</a>
					

					
						<a class="shareButtons-button shareButtons-button--brand shareButtons-button--twitter" data-href="https://twitter.com/intent/tweet?url={url}&amp;text={title}">
							<i aria-hidden="true"></i>
							<span>Twitter</span>
						</a>
					

					

					

					

					

					
						<a class="shareButtons-button shareButtons-button--email" data-href="mailto:?subject={title}&amp;body={url}">
							<i aria-hidden="true"></i>
							<span>Email</span>
						</a>
					

					
				
			</div>
		</div>
	

</div>



</div>
				

	
	<center>
		<br />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- v2_Leaderboard -->
	<ins class="adsbygoogle"
	   style="display:inline-block;min-width:400px;max-width:728px;width:95%;min-height:90px;max-height:300px;height:250px;"
	     data-ad-client="ca-pub-8645495877689785"
	     data-ad-slot="7586910162"
	     data-full-width-responsive="true"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	</center>


				
			</div>

			
				<div class="p-sidebarWrapper">
					
				<div class="p-body-sidebar">
					
					
					
						


<div class="block block--login">
	
			<form action="/login/login" method="post" class=""
				
			>
				
		<div class="block-container">
			<h3 class="block-minorHeader">
				Log in
			</h3>
			<div class="block-body">
				<div class="block-row">
				
			<dl class="formRow formRow--input">
				<dt>
					<div class="formRow-labelWrapper">
					<label class="formRow-label" for="_xfUid-1-1601960301">Your name or email address</label></div>
				</dt>
				<dd>
					<input type="text" class="input" name="login" autocomplete="username" id="_xfUid-1-1601960301" />
				</dd>
			</dl>
		

				
			<dl class="formRow formRow--input">
				<dt>
					<div class="formRow-labelWrapper">
					<label class="formRow-label" for="_xfUid-2-1601960301">Password</label></div>
				</dt>
				<dd>
					<input type="password" class="input" name="password" autocomplete="current-password" id="_xfUid-2-1601960301" />
					<a href="/lost-password/" data-xf-click="overlay">Forgot your password?</a>
				</dd>
			</dl>
		

				

				
			<dl class="formRow">
				<dt>
					<div class="formRow-labelWrapper"></div>
				</dt>
				<dd>
					
			<ul class="inputChoices">
				<li class="inputChoices-choice"><label class="iconic"><input type="checkbox"  name="remember" value="1" checked="checked" /><i aria-hidden="true"></i><span class="iconic-label">Stay logged in</span></label></li>

			</ul>
		
				</dd>
			</dl>
		
					
			<dl class="formRow formSubmitRow">
				<dt></dt>
				<dd>
					<div class="formSubmitRow-main">
						<div class="formSubmitRow-bar"></div>
						<div class="formSubmitRow-controls"><button type="submit" class="button--primary button button--icon button--icon--login"><span class="button-text">Log in</span></button></div>
					</div>
				</dd>
			</dl>
		
					
					
						<dl class="formRow formRegisterRow">
							<dt></dt>
							<dd>Don't have an account? <a href="/register/" data-xf-click="overlay" data-follow-redirects="on">Register now</a></dd>
						</dl>
					
					
				</div>
			</div>
			
		</div>

	
				<input type="hidden" name="_xfToken" value="1601960301,ab9717b0c081aa9d3513e46819c09f04" />
				
			</form>
		
</div>	
					
					
						<div class="block" data-widget-id="15" data-widget-key="new_threads" data-widget-definition="new_threads">
			<div class="block-container">
				
					<h3 class="block-minorHeader">
						<a href="/whats-new/" rel="nofollow">New Threads</a>
					</h3>
					<ul class="block-body">
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/anchorgirl.51585/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="51585" data-xf-init="member-tooltip" style="background-color: #9999cc; color: #3c3c77">
			<span class="avatar-u51585-s">A</span> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/why-hot-water-freezes-faster.278093/">Why hot water freezes faster</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by anchorgirl</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-10-06T05:45:26+0100" data-time="1601959526" data-date-string="Oct 6, 2020" data-time-string="5:45 AM" title="Oct 6, 2020 at 5:45 AM">12 minutes ago</time></li>
					<li>Replies: 0</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/education-science.48/">Education &amp; Science</a>
			</div>
		</div>
	</div>

							</li>
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/nebuchadnezzar.31681/" class="avatar avatar--xxs" data-user-id="31681" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/31/31681.jpg?1551968669"  alt="Nebuchadnezzar" class="avatar-u31681-s" /> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/tyrones-military-revolution.278086/">Tyrone’s Military Revolution</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Nebuchadnezzar</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-10-04T13:22:08+0100" data-time="1601814128" data-date-string="Oct 4, 2020" data-time-string="1:22 PM" title="Oct 4, 2020 at 1:22 PM">Sunday at 1:22 PM</time></li>
					<li>Replies: 33</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/history.34/">History</a>
			</div>
		</div>
	</div>

							</li>
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/mcslaggart.28304/" class="avatar avatar--xxs" data-user-id="28304" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/28/28304.jpg?1551968669"  alt="McSlaggart" class="avatar-u28304-s" /> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/effectively-the-border-is-shifting-from-the-irish-sea-back-to-the-land-border.278082/">“Effectively the border is shifting from the Irish Sea back to the land border”</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by McSlaggart</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-10-02T16:44:24+0100" data-time="1601653464" data-date-string="Oct 2, 2020" data-time-string="4:44 PM" title="Oct 2, 2020 at 4:44 PM">Friday at 4:44 PM</time></li>
					<li>Replies: 14</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/northern-ireland.16/">Northern Ireland</a>
			</div>
		</div>
	</div>

							</li>
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/levellers.32634/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="32634" data-xf-init="member-tooltip" style="background-color: #66cc99; color: #206040">
			<span class="avatar-u32634-s">L</span> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/trump-tests-positive-for-the-virus.278079/">Trump tests positive for the virus</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Levellers</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-10-02T06:35:12+0100" data-time="1601616912" data-date-string="Oct 2, 2020" data-time-string="6:35 AM" title="Oct 2, 2020 at 6:35 AM">Friday at 6:35 AM</time></li>
					<li>Replies: 1K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/us-politics.50/">US Politics</a>
			</div>
		</div>
	</div>

							</li>
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/luggage.24535/" class="avatar avatar--xxs" data-user-id="24535" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/24/24535.jpg?1568306847"  alt="luggage" class="avatar-u24535-s" /> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/when-is-bread-not-bread.278059/">When is bread not bread?</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by luggage</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-10-01T12:39:14+0100" data-time="1601552354" data-date-string="Oct 1, 2020" data-time-string="12:39 PM" title="Oct 1, 2020 at 12:39 PM">Thursday at 12:39 PM</time></li>
					<li>Replies: 33</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/health-and-social-affairs.24/">Health and Social Affairs</a>
			</div>
		</div>
	</div>

							</li>
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/patslatt1.21829/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="21829" data-xf-init="member-tooltip" style="background-color: #29a366; color: #05140d">
			<span class="avatar-u21829-s">P</span> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/some-hap-rent-subsidies-though-socially-necessary-are-unnecessarily-expensive.278056/">Some HAP rent subsidies,though socially necessary, are unnecessarily expensive</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Patslatt1</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-10-01T04:35:14+0100" data-time="1601523314" data-date-string="Oct 1, 2020" data-time-string="4:35 AM" title="Oct 1, 2020 at 4:35 AM">Thursday at 4:35 AM</time></li>
					<li>Replies: 6</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/economy.39/">Economy</a>
			</div>
		</div>
	</div>

							</li>
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/dame_enda.36724/" class="avatar avatar--xxs" data-user-id="36724" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/36/36724.jpg?1600206349"  alt="Dame_Enda" class="avatar-u36724-s" /> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/trump-biden-debate-thread.278047/">Trump-Biden debate thread</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Dame_Enda</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-30T01:52:30+0100" data-time="1601427150" data-date-string="Sep 30, 2020" data-time-string="1:52 AM" title="Sep 30, 2020 at 1:52 AM">Wednesday at 1:52 AM</time></li>
					<li>Replies: 2</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/us-politics.50/">US Politics</a>
			</div>
		</div>
	</div>

							</li>
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/raetsel.51025/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="51025" data-xf-init="member-tooltip" style="background-color: #339966; color: #06130d">
			<span class="avatar-u51025-s">R</span> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/mr-president-youre-fired-an-american-speech-writers-dream-riposte.278046/">&quot;Mr.President, you&#039;re fired&quot; An American speech-writers dream riposte?</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by raetsel</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-30T00:44:42+0100" data-time="1601423082" data-date-string="Sep 30, 2020" data-time-string="12:44 AM" title="Sep 30, 2020 at 12:44 AM">Wednesday at 12:44 AM</time></li>
					<li>Replies: 3</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/us-politics.50/">US Politics</a>
			</div>
		</div>
	</div>

							</li>
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/golah-venekhar.55782/" class="avatar avatar--xxs" data-user-id="55782" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/55/55782.jpg?1587901914"  alt="Golah veNekhar" class="avatar-u55782-s" /> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/meron-benvenisti-rip.278041/">Meron Benvenisti RIP</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Golah veNekhar</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-29T15:24:07+0100" data-time="1601389447" data-date-string="Sep 29, 2020" data-time-string="3:24 PM" title="Sep 29, 2020 at 3:24 PM">Sep 29, 2020</time></li>
					<li>Replies: 3</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/foreign-affairs.23/">Foreign Affairs</a>
			</div>
		</div>
	</div>

							</li>
						
							<li class="block-row">
								
	<div class="contentRow">
		<div class="contentRow-figure">
			<a href="/members/firefly123.22230/" class="avatar avatar--xxs" data-user-id="22230" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/22/22230.jpg?1552776889"  alt="firefly123" class="avatar-u22230-s" /> 
		</a>
		</div>
		<div class="contentRow-main contentRow-main--close">
			<a href="/threads/the-2020-us-presidential-debates.278040/">The 2020 US Presidential debates</a>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by firefly123</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-29T07:52:09+0100" data-time="1601362329" data-date-string="Sep 29, 2020" data-time-string="7:52 AM" title="Sep 29, 2020 at 7:52 AM">Sep 29, 2020</time></li>
					<li>Replies: 829</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/us-politics.50/">US Politics</a>
			</div>
		</div>
	</div>

							</li>
						
					</ul>
				
			</div>
		</div>
	


	
		
	
	
		<div class="block" data-widget-id="13" data-widget-key="most_viewed" data-widget-definition="dl6_most_viewed_threads">
			<div class="block-container">
				
					<h3 class="block-minorHeader">
						
							Popular Threads
						
					</h3>
					<ul class="block-body">
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/levellers.32634/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="32634" data-xf-init="member-tooltip" style="background-color: #66cc99; color: #206040">
			<span class="avatar-u32634-s">L</span> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/trump-tests-positive-for-the-virus.278079/">Trump tests positive for the virus</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Levellers</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-10-02T06:35:12+0100" data-time="1601616912" data-date-string="Oct 2, 2020" data-time-string="6:35 AM" title="Oct 2, 2020 at 6:35 AM">Friday at 6:35 AM</time></li>
					<li>Views: 18K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/us-politics.50/">US Politics</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/ahnowstop.50977/" class="avatar avatar--xxs" data-user-id="50977" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/50/50977.jpg?1551968669"  alt="AhNowStop" class="avatar-u50977-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/does-the-current-taoiseach-aspire-to-a-united-ireland-or-is-he-more-scared-of-the-sf-competition.277829/">Does the current Taoiseach aspire to a united Ireland or is he more scared of the SF competition?</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by AhNowStop</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-11T13:40:31+0100" data-time="1599828031" data-date-string="Sep 11, 2020" data-time-string="1:40 PM" title="Sep 11, 2020 at 1:40 PM">Sep 11, 2020</time></li>
					<li>Views: 14K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/current-affairs.26/">Current Affairs</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/ruserious.28361/" class="avatar avatar--xxs" data-user-id="28361" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/28/28361.jpg?1584266522"  alt="ruserious" class="avatar-u28361-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/unquiet-graves-tonight-9-35pm-rte1.277863/">Unquiet Graves: Tonight @ 9:35PM RTÉ1</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by ruserious</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-16T11:59:32+0100" data-time="1600253972" data-date-string="Sep 16, 2020" data-time-string="11:59 AM" title="Sep 16, 2020 at 11:59 AM">Sep 16, 2020</time></li>
					<li>Views: 11K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/media.41/">Media</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/dame_enda.36724/" class="avatar avatar--xxs" data-user-id="36724" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/36/36724.jpg?1600206349"  alt="Dame_Enda" class="avatar-u36724-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/ruth-bader-ginsburg-has-passed-away.277904/">Ruth Bader Ginsburg has passed away</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Dame_Enda</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-19T00:33:04+0100" data-time="1600471984" data-date-string="Sep 19, 2020" data-time-string="12:33 AM" title="Sep 19, 2020 at 12:33 AM">Sep 19, 2020</time></li>
					<li>Views: 11K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/us-politics.50/">US Politics</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/firefly123.22230/" class="avatar avatar--xxs" data-user-id="22230" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/22/22230.jpg?1552776889"  alt="firefly123" class="avatar-u22230-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/the-2020-us-presidential-debates.278040/">The 2020 US Presidential debates</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by firefly123</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-29T07:52:09+0100" data-time="1601362329" data-date-string="Sep 29, 2020" data-time-string="7:52 AM" title="Sep 29, 2020 at 7:52 AM">Sep 29, 2020</time></li>
					<li>Views: 9K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/us-politics.50/">US Politics</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/stormwarning.25993/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="25993" data-xf-init="member-tooltip" style="background-color: #d4c4c4; color: #846262">
			<span class="avatar-u25993-s">S</span> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/micheals-days-are-numbered.277851/">Micheál&#039;s days are numbered?</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by StormWarning</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-14T09:00:17+0100" data-time="1600070417" data-date-string="Sep 14, 2020" data-time-string="9:00 AM" title="Sep 14, 2020 at 9:00 AM">Sep 14, 2020</time></li>
					<li>Views: 5K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/fianna-fail.10/">Fianna Fáil</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/raetsel.51025/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="51025" data-xf-init="member-tooltip" style="background-color: #339966; color: #06130d">
			<span class="avatar-u51025-s">R</span> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/breaking-news-trumps-tax-returns-released-by-nyt.278012/">Breaking news - Trump&#039;s tax returns released by NYT</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by raetsel</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-27T22:35:46+0100" data-time="1601242546" data-date-string="Sep 27, 2020" data-time-string="10:35 PM" title="Sep 27, 2020 at 10:35 PM">Sep 27, 2020</time></li>
					<li>Views: 4K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/us-politics.50/">US Politics</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/patslatt1.21829/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="21829" data-xf-init="member-tooltip" style="background-color: #29a366; color: #05140d">
			<span class="avatar-u21829-s">P</span> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/whats-caused-the-collapse-in-covid-19-deaths-even-as-infections-remain-high.277826/">What&#039;s caused the collapse in Covid-19 deaths even as infections remain high?</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Patslatt1</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-10T15:03:02+0100" data-time="1599746582" data-date-string="Sep 10, 2020" data-time-string="3:03 PM" title="Sep 10, 2020 at 3:03 PM">Sep 10, 2020</time></li>
					<li>Views: 3K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/health-and-social-affairs.24/">Health and Social Affairs</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/between-the-bridges.34684/" class="avatar avatar--xxs" data-user-id="34684" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/34/34684.jpg?1551968669"  alt="between the bridges" class="avatar-u34684-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/roi-state-collusion.277962/">ROI State Collusion</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by between the bridges</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-24T11:52:46+0100" data-time="1600944766" data-date-string="Sep 24, 2020" data-time-string="11:52 AM" title="Sep 24, 2020 at 11:52 AM">Sep 24, 2020</time></li>
					<li>Views: 2K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/northern-ireland.16/">Northern Ireland</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/granballoon.58380/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="58380" data-xf-init="member-tooltip" style="background-color: #66cc33; color: #1f3d0f">
			<span class="avatar-u58380-s">G</span> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/the-shelbourne-statues-are-going-back-up.277966/">The Shelbourne Statues are going back up</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Granballoon</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-24T21:42:58+0100" data-time="1600980178" data-date-string="Sep 24, 2020" data-time-string="9:42 PM" title="Sep 24, 2020 at 9:42 PM">Sep 24, 2020</time></li>
					<li>Views: 2K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/current-affairs.26/">Current Affairs</a>
			</div>
		
	</div>
</div>
							</li>
						
					</ul>
				
			</div>
		</div>
	


	
		
	
	
		<div class="block" data-widget-id="14" data-widget-key="most_replies" data-widget-definition="dl6_most_replied_threads">
			<div class="block-container">
				
					<h3 class="block-minorHeader">
						
							Most Replies
						
					</h3>
					<ul class="block-body">
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/levellers.32634/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="32634" data-xf-init="member-tooltip" style="background-color: #66cc99; color: #206040">
			<span class="avatar-u32634-s">L</span> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/trump-tests-positive-for-the-virus.278079/">Trump tests positive for the virus</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Levellers</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-10-02T06:35:12+0100" data-time="1601616912" data-date-string="Oct 2, 2020" data-time-string="6:35 AM" title="Oct 2, 2020 at 6:35 AM">Friday at 6:35 AM</time></li>
					<li>Replies: 1K</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/us-politics.50/">US Politics</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/firefly123.22230/" class="avatar avatar--xxs" data-user-id="22230" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/22/22230.jpg?1552776889"  alt="firefly123" class="avatar-u22230-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/the-2020-us-presidential-debates.278040/">The 2020 US Presidential debates</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by firefly123</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-29T07:52:09+0100" data-time="1601362329" data-date-string="Sep 29, 2020" data-time-string="7:52 AM" title="Sep 29, 2020 at 7:52 AM">Sep 29, 2020</time></li>
					<li>Replies: 829</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/us-politics.50/">US Politics</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/dame_enda.36724/" class="avatar avatar--xxs" data-user-id="36724" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/36/36724.jpg?1600206349"  alt="Dame_Enda" class="avatar-u36724-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/ruth-bader-ginsburg-has-passed-away.277904/">Ruth Bader Ginsburg has passed away</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Dame_Enda</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-19T00:33:04+0100" data-time="1600471984" data-date-string="Sep 19, 2020" data-time-string="12:33 AM" title="Sep 19, 2020 at 12:33 AM">Sep 19, 2020</time></li>
					<li>Replies: 816</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/us-politics.50/">US Politics</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/ahnowstop.50977/" class="avatar avatar--xxs" data-user-id="50977" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/50/50977.jpg?1551968669"  alt="AhNowStop" class="avatar-u50977-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/does-the-current-taoiseach-aspire-to-a-united-ireland-or-is-he-more-scared-of-the-sf-competition.277829/">Does the current Taoiseach aspire to a united Ireland or is he more scared of the SF competition?</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by AhNowStop</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-11T13:40:31+0100" data-time="1599828031" data-date-string="Sep 11, 2020" data-time-string="1:40 PM" title="Sep 11, 2020 at 1:40 PM">Sep 11, 2020</time></li>
					<li>Replies: 756</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/current-affairs.26/">Current Affairs</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/ruserious.28361/" class="avatar avatar--xxs" data-user-id="28361" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/28/28361.jpg?1584266522"  alt="ruserious" class="avatar-u28361-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/unquiet-graves-tonight-9-35pm-rte1.277863/">Unquiet Graves: Tonight @ 9:35PM RTÉ1</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by ruserious</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-16T11:59:32+0100" data-time="1600253972" data-date-string="Sep 16, 2020" data-time-string="11:59 AM" title="Sep 16, 2020 at 11:59 AM">Sep 16, 2020</time></li>
					<li>Replies: 370</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/media.41/">Media</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/raetsel.51025/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="51025" data-xf-init="member-tooltip" style="background-color: #339966; color: #06130d">
			<span class="avatar-u51025-s">R</span> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/breaking-news-trumps-tax-returns-released-by-nyt.278012/">Breaking news - Trump&#039;s tax returns released by NYT</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by raetsel</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-27T22:35:46+0100" data-time="1601242546" data-date-string="Sep 27, 2020" data-time-string="10:35 PM" title="Sep 27, 2020 at 10:35 PM">Sep 27, 2020</time></li>
					<li>Replies: 270</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/us-politics.50/">US Politics</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/stormwarning.25993/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="25993" data-xf-init="member-tooltip" style="background-color: #d4c4c4; color: #846262">
			<span class="avatar-u25993-s">S</span> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/micheals-days-are-numbered.277851/">Micheál&#039;s days are numbered?</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by StormWarning</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-14T09:00:17+0100" data-time="1600070417" data-date-string="Sep 14, 2020" data-time-string="9:00 AM" title="Sep 14, 2020 at 9:00 AM">Sep 14, 2020</time></li>
					<li>Replies: 118</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/fianna-fail.10/">Fianna Fáil</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/lumpy-talbot.48402/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="48402" data-xf-init="member-tooltip" style="background-color: #993366; color: #df9fbf">
			<span class="avatar-u48402-s">L</span> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/banks-as-the-political-wing-of-organised-crime.277928/">Banks as the political wing of Organised Crime</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Lumpy Talbot</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-21T06:28:20+0100" data-time="1600666100" data-date-string="Sep 21, 2020" data-time-string="6:28 AM" title="Sep 21, 2020 at 6:28 AM">Sep 21, 2020</time></li>
					<li>Replies: 101</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/justice.25/">Justice</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/granballoon.58380/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="58380" data-xf-init="member-tooltip" style="background-color: #66cc33; color: #1f3d0f">
			<span class="avatar-u58380-s">G</span> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/the-shelbourne-statues-are-going-back-up.277966/">The Shelbourne Statues are going back up</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by Granballoon</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-24T21:42:58+0100" data-time="1600980178" data-date-string="Sep 24, 2020" data-time-string="9:42 PM" title="Sep 24, 2020 at 9:42 PM">Sep 24, 2020</time></li>
					<li>Replies: 95</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/current-affairs.26/">Current Affairs</a>
			</div>
		
	</div>
</div>
							</li>
						
							<li class="block-row">
								<div class="contentRow">
	<div class="contentRow-figure">
		<a href="/members/between-the-bridges.34684/" class="avatar avatar--xxs" data-user-id="34684" data-xf-init="member-tooltip">
			<img src="/data/avatars/s/34/34684.jpg?1551968669"  alt="between the bridges" class="avatar-u34684-s" /> 
		</a>
	</div>
	<div class="contentRow-main contentRow-main--close">
		<a href="/threads/roi-state-collusion.277962/">ROI State Collusion</a>
		
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					<li>Started by between the bridges</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-09-24T11:52:46+0100" data-time="1600944766" data-date-string="Sep 24, 2020" data-time-string="11:52 AM" title="Sep 24, 2020 at 11:52 AM">Sep 24, 2020</time></li>
					<li>Replies: 90</li>
				</ul>
			</div>
			<div class="contentRow-minor contentRow-minor--hideLinks">
				<a href="/forums/northern-ireland.16/">Northern Ireland</a>
			</div>
		
	</div>
</div>
							</li>
						
					</ul>
				
			</div>
		</div>
	


	<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar sky scraper -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:150px;max-width:300px;width:95%;max-height:600px;height:600px;"
     data-ad-client="ca-pub-8645495877689785"
     data-ad-slot="7586910162"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
					
					
					</div>
				</div>
			
		</div>

		
		
		
	
		<div class="p-breadcrumbs--parent p-breadcrumbs--bottom">
		<ul class="p-breadcrumbs p-breadcrumbs--bottom"
			itemscope itemtype="https://schema.org/BreadcrumbList">
		
			

			
			
				
				
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="/" itemprop="item">
			<span itemprop="name">Forums</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>

			

			
			
				
				
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="/categories/policy-discussion.153/" itemprop="item">
			<span itemprop="name">Policy Discussion</span>
		</a>
		<meta itemprop="position" content="2" />
	</li>

			
				
				
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="/forums/education-science.48/" itemprop="item">
			<span itemprop="name">Education &amp; Science</span>
		</a>
		<meta itemprop="position" content="3" />
	</li>

			

		
		</ul>
		
		</div>
	

		
		
		
	</div>
</div>

</div> <!-- closing xb-content-wrapper -->
<footer class="p-footer" id="footer">
	<div class="p-footer--container">

	
	
		
	<div class="p-footer-default">
	<div class="p-footer-inner">
		<div class="p-footer-row">	
			
				<div class="p-footer-row-main">
					<ul class="p-footer-linkList">
					
						
							<li class="p-linkList-changeStyle"><a href="/misc/style" data-xf-click="overlay"
								data-xf-init="tooltip" title="Style chooser" rel="nofollow">
								Style chooser: P.ie Green
							</a></li>
						
						
						
						
						
							<li class="p-linkList-changeLanguage"><a href="/misc/language" data-xf-click="overlay"
								data-xf-init="tooltip" title="Language chooser" rel="nofollow">
								English (UK)</a></li>
						
					
					</ul>
				</div>
			
			<div class="p-footer-row-opposite">
				<ul class="p-footer-linkList">
					
						
							<li><a href="/misc/contact" data-xf-click="overlay">Contact us</a></li>
						
					

					
						<li><a href="/help/terms/">Terms</a></li>
					

					
						<li><a href="/help/privacy-policy/">Privacy policy</a></li>
					

					
						<li><a href="/help/">Help</a></li>
					

					
						<li><a href="https://politics.ie/whats-new/">Home</a></li>
					

					
						<li><a href="/forums/-/index.rss" target="_blank" class="p-footer-rssLink" title="RSS"><span aria-hidden="true"><i class="fa--xf fal fa-rss" aria-hidden="true"></i><span class="u-srOnly">RSS</span></span></a></li>
					
				</ul>
			</div>
		</div>
		</div>
	</div>
	
	
	
		
			<div class="p-footer-custom">
	<div class="p-footer-inner">

		

		<div class="xb-footer--wrapper">

			

			

			

			

		</div>

		

	</div>
</div>






		

		
			<div class="p-footer-copyright">
				<div class="p-footer-inner">
					<div class="p-footer-copyright--flex">
						
							
								<div class="copyright-left">
									
										<a href="https://xenforo.com" class="u-concealed" dir="ltr" target="_blank">Forum software by XenForo<sup>&reg;</sup> <span class="copyright">&copy; 2010-2020 XenForo Ltd.</span></a><span class="p-pe-copyright"> Design by: <a href="https://pixelexit.com">Pixel Exit</a></span>
										
									
								</div>
							
								
							
						
					</div>
				</div>
			</div>
		

		
	</div>
</footer>

</div> <!-- closing p-pageWrapper -->

	
</div> <!-- closing xb-pageWrapper -->
<div class="u-bottomFixer js-bottomFixTarget">
	
	
		
	
		
		
		

		<ul class="notices notices--bottom_fixer  js-notices"
			data-xf-init="notices"
			data-type="bottom_fixer"
			data-scroll-interval="6">

			
				
	<li class="notice js-notice notice--primary notice--cookie"
		data-notice-id="-1"
		data-delay-duration="0"
		data-display-duration="0"
		data-auto-dismiss="0"
		data-visibility="">

		
		<div class="notice-content">
			
			<div class="u-alignCenter">
	This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.<br />
By continuing to use this site, you are consenting to our use of cookies.
</div>

<div class="u-inputSpacer u-alignCenter">
	<a href="/account/dismiss-notice" class="js-noticeDismiss button--notice button button--icon button--icon--confirm"><span class="button-text">Accept</span></a>
	<a href="/help/cookies" class="button--notice button"><span class="button-text">Learn more...</span></a>
</div>
		</div>
	</li>

			
		</ul>
	

	
</div>


	<div class="u-scrollButtons js-scrollButtons" data-trigger-type="both">
		<a href="#top" class="button--scroll button" data-xf-click="scroll-to"><span class="button-text"><i class="fa--xf fal fa-arrow-up" aria-hidden="true"></i><span class="u-srOnly">Top</span></span></a>
		
			<a href="#footer" class="button--scroll button" data-xf-click="scroll-to"><span class="button-text"><i class="fa--xf fal fa-arrow-down" aria-hidden="true"></i><span class="u-srOnly">Bottom</span></span></a>
		
		
	</div>



	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script><script>window.jQuery || document.write('<script src="/js/vendor/jquery/jquery-3.4.1.min.js?_v=117308f5"><\/script>')</script>
	<script src="/js/vendor/vendor-compiled.js?_v=117308f5"></script>
	<script src="/js/xf/core-compiled.js?_v=117308f5"></script>
	<script src="/js/xf/lightbox-compiled.js?_v=117308f5"></script>
<script src="/js/xf/notice.min.js?_v=117308f5"></script>


	
	
	<script>
		/**
		 * @see https://xenforo.com/community/resources/rellect-favicon-for-links.6409/
		 */
		var rellect_favicon = function() {
			this.init(document)

			jQuery(document).on('xf:reinit', function(e, el) {
				el = (el instanceof jQuery) ? el[0] : el

				if (!el || !el.getAttribute) {
					return
				}

				if (el.classList.contains('link')) {
					return this.setFavicon(el)
				}

				this.init(el)
			}.bind(this))
		}
		
		rellect_favicon.prototype = {
			isRTL: function(s) {
				var rtlChars = '\u0591-\u07FF\u200F\u202B\u202E\uFB1D-\uFDFD\uFE70-\uFEFC'
				return !(/^\w+$/.test(s)) && (new RegExp('^[^'+rtlChars+']*?['+rtlChars+']').test(s))
			},

			setFavicon: function(link) {
				if (link.classList.contains('has-favicon')) {
					return
				}

				if (link.textContent.trim() === '') {
					link.classList.add('no-favicon')
					return
				}

				if (link.getElementsByTagName('img').length) {
					link.classList.add('no-favicon')
					return
				}

				link.style.backgroundImage = "url('https://www.google.com/s2/favicons?domain=" + link.getAttribute('href') + "')"
				link.classList.add('has-favicon')

				if (this.isRTL(link.innerText[1])) {
					link.classList.add('has-favicon-rtl')
				}
			},

			init: function(root) {
				;[].forEach.call(root.querySelectorAll('.link'), this.setFavicon.bind(this))
			},
		}

		new rellect_favicon()
	</script>


	<script>
		jQuery.extend(true, XF.config, {
			// 
			userId: 0,
			enablePush: true,
			pushAppServerKey: 'BCO7XyV+X7H6yagbt8OorS6l9ItnR8uQ6dQV4vfn4eAZ1ZGFY7wMhaCDMh9HEbg4JvEyvovm4o4fy4nHSVAMm9s=',
			url: {
				fullBase: 'https://politics.ie/',
				basePath: '/',
				css: '/css.php?css=__SENTINEL__&s=6&l=2&d=1601839361',
				keepAlive: '/login/keep-alive'
			},
			cookie: {
				path: '/',
				domain: '',
				prefix: 'xf_',
				secure: true
			},
			csrf: '1601960301,ab9717b0c081aa9d3513e46819c09f04',
			js: {"\/js\/xf\/lightbox-compiled.js?_v=117308f5":true,"\/js\/xf\/notice.min.js?_v=117308f5":true},
			css: {"public:cxf_last_edited_position.less":true,"public:lightbox.less":true,"public:message.less":true,"public:notices.less":true,"public:rellect_favicon.less":true,"public:share_controls.less":true,"public:xb_sidebar_login.less":true,"public:extra.less":true},
			time: {
				now: 1601960301,
				today: 1601938800,
				todayDow: 2,
				tomorrow: 1602025200,
				yesterday: 1601852400,
				week: 1601420400
			},
			borderSizeFeature: '4px',
			fontAwesomeWeight: 'l',
			enableRtnProtect: true,
			enableFormSubmitSticky: true,
			uploadMaxFilesize: 67108864,
			allowedVideoExtensions: ["m4v","mov","mp4","mp4v","mpeg","mpg","ogv","webm"],
			shortcodeToEmoji: true,
			visitorCounts: {
				conversations_unread: '0',
				alerts_unread: '0',
				total_unread: '0',
				title_count: false,
				icon_indicator: true
			},
			jsState: {},
			publicMetadataLogoUrl: '',
			publicPushBadgeUrl: 'https://politics.ie/styles/default/xenforo/bell.png'
		});

		jQuery.extend(XF.phrases, {
			// 
			date_x_at_time_y: "{date} at {time}",
			day_x_at_time_y:  "{day} at {time}",
			yesterday_at_x:   "Yesterday at {time}",
			x_minutes_ago:    "{minutes} minutes ago",
			one_minute_ago:   "1 minute ago",
			a_moment_ago:     "A moment ago",
			today_at_x:       "Today at {time}",
			in_a_moment:      "In a moment",
			in_a_minute:      "In a minute",
			in_x_minutes:     "In {minutes} minutes",
			later_today_at_x: "Later today at {time}",
			tomorrow_at_x:    "Tomorrow at {time}",

			day0: "Sunday",
			day1: "Monday",
			day2: "Tuesday",
			day3: "Wednesday",
			day4: "Thursday",
			day5: "Friday",
			day6: "Saturday",

			dayShort0: "Sun",
			dayShort1: "Mon",
			dayShort2: "Tue",
			dayShort3: "Wed",
			dayShort4: "Thu",
			dayShort5: "Fri",
			dayShort6: "Sat",

			month0: "January",
			month1: "February",
			month2: "March",
			month3: "April",
			month4: "May",
			month5: "June",
			month6: "July",
			month7: "August",
			month8: "September",
			month9: "October",
			month10: "November",
			month11: "December",

			active_user_changed_reload_page: "The active user has changed. Reload the page for the latest version.",
			server_did_not_respond_in_time_try_again: "The server did not respond in time. Please try again.",
			oops_we_ran_into_some_problems: "Oops! We ran into some problems.",
			oops_we_ran_into_some_problems_more_details_console: "Oops! We ran into some problems. Please try again later. More error details may be in the browser console.",
			file_too_large_to_upload: "The file is too large to be uploaded.",
			uploaded_file_is_too_large_for_server_to_process: "The uploaded file is too large for the server to process.",
			files_being_uploaded_are_you_sure: "Files are still being uploaded. Are you sure you want to submit this form?",
			attach: "Attach files",
			rich_text_box: "Rich text box",
			close: "Close",
			link_copied_to_clipboard: "Link copied to clipboard.",
			text_copied_to_clipboard: "Text copied to clipboard.",
			loading: "Loading...",

			processing: "Processing",
			'processing...': "Processing...",

			showing_x_of_y_items: "Showing {count} of {total} items",
			showing_all_items: "Showing all items",
			no_items_to_display: "No items to display",

			push_enable_notification_title: "Push notifications enabled successfully at Politics.ie",
			push_enable_notification_body: "Thank you for enabling push notifications!"
		});
	</script>

	<form style="display:none" hidden="hidden">
		<input type="text" name="_xfClientLoadTime" value="" id="_xfClientLoadTime" title="_xfClientLoadTime" tabindex="-1" />
	</form>

	



	<script type="text/template" id="xfReactTooltipTemplate">
		<div class="tooltip-content-inner">
			<div class="reactTooltip">
				
					<a href="#" class="reaction reaction--1" data-reaction-id="1"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Like" title="Like" data-xf-init="tooltip" data-extra-class="tooltip--basic tooltip--noninteractive" /></a>
				
					<a href="#" class="reaction reaction--2" data-reaction-id="2"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Love" title="Love" data-xf-init="tooltip" data-extra-class="tooltip--basic tooltip--noninteractive" /></a>
				
					<a href="#" class="reaction reaction--3" data-reaction-id="3"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Haha" title="Haha" data-xf-init="tooltip" data-extra-class="tooltip--basic tooltip--noninteractive" /></a>
				
					<a href="#" class="reaction reaction--4" data-reaction-id="4"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Wow" title="Wow" data-xf-init="tooltip" data-extra-class="tooltip--basic tooltip--noninteractive" /></a>
				
					<a href="#" class="reaction reaction--5" data-reaction-id="5"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Sad" title="Sad" data-xf-init="tooltip" data-extra-class="tooltip--basic tooltip--noninteractive" /></a>
				
					<a href="#" class="reaction reaction--6" data-reaction-id="6"><i aria-hidden="true"></i><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="reaction-sprite js-reaction" alt="Angry" title="Angry" data-xf-init="tooltip" data-extra-class="tooltip--basic tooltip--noninteractive" /></a>
				
			</div>
		</div>
	</script>







<!-- XenBase Version: 2.1.10 -->

	
	


</body>
</html>
















	


